	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<title>Aparaty fotograficzne Sony A6600 i Sony A6100 z wbudowanym stabilizatorem obrazu i bardzo szybkim s - Swiatobrazu.pl</title>
					<link rel="stylesheet" type="text/css" href="/css/main_base.css?v=29" />
				<link rel="stylesheet" type="text/css" href="/css/twentytwenty/twentytwenty.css?v=29" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<meta name="google-site-verification" content="Hx1j52watWpFsViuqkOXmopA2DAiDpZlm2q_56ES0Zs" />
		<meta name="Keywords" content="Aparaty fotograficzne  Sony A6600 Sony A6100 " />
		<meta name="Description" content="Aparaty fotograficzne Sony A6600 i Sony A6100 z wbudowanym stabilizatorem obrazu i bardzo szybkim systemem AF - www.SwiatObrazu.pl" />
        <meta name="certum-domain-verification" content="30d408e57087eabb80fffa5062073dc1" />
						<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" href="/rss" title="Aktualności - Swiatobrazu.pl" />
		
		<script>
<!--//--><![CDATA[//>

	var waitForScript = function(globalVariables, callback) {
	    var waitTime = 50;
	    var interval = null;
	    var getVariables = function() {
	    	var hasAll = true;
		    var variables = [];
	    	for(var i = 0, s = globalVariables.length; i < s; i++) {
		    	if(window[globalVariables[i]]) {
		    		variables.push(window[globalVariables[i]]);
		    	} else {
		    		hasAll = false;
		    		break;
		    	}
		    }
	    	return {
	    		'hasAll': hasAll,
	    		'variables': variables
	    	};
	    };
	    var requiredVariables;
	    
	    if(!globalVariables) {
	    	globalVariables = [];
	    }
	    
	    requiredVariables = getVariables();
	    
	    if(requiredVariables.hasAll) {
	    	callback.apply(window, requiredVariables.variables);
	    } else {
	    	interval = setInterval(function() {
	    		var requiredVariables = getVariables();
                if(requiredVariables.hasAll) {
                    clearInterval(interval);
                    callback.apply(window, requiredVariables.variables);
                }
            }, waitTime);
	    }
	};
	
	var loadScript = function(src) {
	    var scriptElement = document.createElement('script');
	    scriptElement.setAttribute('src', src);
	    document.getElementsByTagName('head')[0].appendChild(scriptElement);
    };

//--><!]]>
</script>		
		<script type="text/javascript" src="/js/swiatobrazu.min.js?v=29" async></script>
		
				
	
		

<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSSN8SK');</script>
<!-- End Google Tag Manager -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2395216026507162",
          enable_page_level_ads: true
     });
</script>


	</head>
	<body>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSSN8SK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<div class="tads"><div style="margin: 5px 0"><a target="_blank" href="/ab.php?i=29&c=093e844fd0c40f3e5bd519e5454c4849"><img style="width:750px;height:276px" width="750" height="276" alt="" title="" border="0" src="/data/ab/29/wyprawka.jpg" /></a></div></div>

        		<div id="overall_div">	<div id="header">
	<div class="wrapper">
		<div id="loginBox">
			<ul>
									<li>
						<a href="/login" title="zaloguj" onclick="show_login_box(); return false;">zaloguj</a>
						<ul id="login_list">
							<li>
								<form id="loginForm" action="/login" method="post">
									<div>
										<label class="left">E-mail:</label>
										<input class="right" type="text" name="login" />
										<div class="clear"></div>
										<label class="left">Hasło:</label>
										<input class="right" type="password" name="password" />
										<div class="clear"></div>
										<label class="right"><input type="checkbox" name="rememberme" /> zapamiętaj mnie</label>
										<div class="clear"></div>
										<input class="right" type="image" src="/img/zaloguj.png" />
										<div class="clear"></div>
										<input type="hidden" name="step" value="1" />
									</div>
								</form>
							</li>
						</ul>
					</li>
					<li><a href="/rejestracja" title="załóż konto">załóż konto</a></li>
								<li class="rss"><a href="/rss" title="subskrybuj kanał rss">RSS</a></li>
				<li class="rss"><a href="/rss" title="subskrybuj kanał rss"><span class="icon_set small_rss_icon"></span></a></li>
			</ul>
			<div class="clear"></div>
		</div>
		<div id="logoBox">
			<a id="logo" class="strefa_cookie s1 s1_1 left" href="/" title="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo">
				<img src="/img/logo.jpg" alt="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo" width="281" height="54" />
			</a>
			<form class="right" id="searchForm" action="/szukaj#wyniki" method="get">
				<div>
					<a class="right search_link strefa_cookie s2 s2_1" href="#" onclick="document.getElementById('searchForm').submit(); return false;" onmousedown="this.style.margin='23px 0 0 6px'; " onmouseup="this.style.margin='22px 1px 0 5px'; "  onmouseout="this.style.margin='22px 1px 0 5px'; "></a>
					<div id="searchBox" class="right">
						<input class="left" type="text" name="q" value="Szukaj w SwiatObrazu.pl" onfocus="if(this.value=='Szukaj w SwiatObrazu.pl')this.value='';" onblur="if(this.value=='')this.value='Szukaj w SwiatObrazu.pl';" />
						<ul class="right">
							<li id="top_list_main_element">
								<span id="top_list_current_element">Artykuły</span> <img src="/img/tematycznie.arrow.png" alt="" width="9" height="5" />
								<ul class="top_search_list">
									<li><a id="search_0" class="strefa_ajax s2 s2_2" href="#" title="Artykuły">Artykuły</a></li>
									<li><a id="search_1" class="strefa_ajax s2 s2_3" href="#" title="Fotografie">Fotografie</a></li>
									<li><a id="search_2" class="strefa_ajax s2 s2_4" href="#" title="Konkursy">Konkursy</a></li>
									<li><a id="search_3" class="strefa_ajax s2 s2_5" href="#" title="Warsztaty">Warsztaty</a></li>
									<li><a id="search_4" class="strefa_ajax s2 s2_6" href="#" title="Wystawy">Wystawy</a></li>
									<li><a id="search_5" class="strefa_ajax s2 s2_7" href="#" title="ForumWideo">ForumWideo</a></li>
									<li><a id="search_6" class="strefa_ajax s2 s2_8" href="#" title="ForumFoto">ForumFoto</a></li>
									<li><a id="search_7" class="strefa_ajax s2 s2_9" href="#" title="Użytkownicy">Użytkownicy</a></li>
									<li class="clear">
										<input id="search_top_type" type="hidden" name="typ" value="0" />
										<input id="search_top_category" type="hidden" name="mc" value="" />
									</li>
								</ul>
							</li>
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				<div class="clear"></div>
			</form>
		</div>

		<div id="advertisingBox" >
									

            
                                        
                                        
                                                  
                    	  

        	          	  	        	          	  		        	  
            
							<div style="z-index: 1000">
					<div style="margin: 5px 0"><div class="ads-zone" data-id="73" data-params=""></div></div>
					
					<script type='text/javascript'><!--//<![CDATA[
					waitForScript(['setcookie'], function() {
						setcookie('nikon750200_2', '1', 1);
					});
					//]]>--></script>
					
				</div>
			
			
			
			
			

			
			<!-- reklama z zadania  -->
			
		</div>

		<!-- tutaj reklama -->



			</div> <!-- end wrapper -->

    <table border="0" cellspacing="0" cellpadding="0" style="width:100%">
        <tr>
            <td style="width:50%; text-align:right"><div style="margin: 5px 0"><div class="ads-zone" data-id="84" data-params=""></div></div></td>
            <td style="width:50%; text-align:left"><div style="margin: 5px 0"><div class="ads-zone" data-id="85" data-params=""></div></div></td>
        </tr>
    </table>

</div>

	<div id="content" >
		<div class="wrapper2">
﻿
<div id="mainMenu" class="right"  style="width: 100%;">
	<div class="left"><a class="strefa_cookie s3 s3_1" href="/" style="width: 60px;" title="strona główna">
	<span class="icon_set home_small_icon"></span></a></div>
	
	<ul style="float:left;">
		 <li ><a href="/sklep/" title="Sklep" >Sklep</a></li> 
<li><a class="strefa_cookie s3 s3_4" href="/kategoria,poradnik" title="Poradniki">Poradniki</a></li>
		<li><a href="/fotografie/" class="strefa_ajax s3 s3_2" title="Galeria">Galeria</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,kurs_fotografii" title="Szkolenia">Szkolenia</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,konkurs_fotograficzny" title="Konkursy">Konkursy</a></li>
		<li><a class="strefa_cookie s3 s3_5" href="/testy" title="Testy">Testy</a></li>
		<li><a href="/forumfoto/" class="strefa_ajax s3 s3_6" title="ForumFoto">ForumFoto</a></li>
		<li><a href="/forumwideo/" class="strefa_ajax s3 s3_7" title="ForumWideo">ForumWideo</a></li>
		<li><a class="strefa_cookie s3 s3_8" href="/akty/" title="Akty SwiatAktu.pl">Akty</a></li>
		<li><a class="strefa_cookie s3 s3_9" href="/wyszukiwarka-indeks/" title="Indeks Tematyczny">Indeks</a></li>
		<!-- <li><a style="font-weight:bold;" href="/swiatogloszen/" class="strefa_ajax s3 s3_10" title="Ogłoszenia">Ogłoszenia</a></li> -->
	</ul>
	
	<div class="clear"></div>
</div>
				<div id="leftColumn" class="left">
					<div style="margin-top: 28px;"></div>
			<div class="strefa_ajax s4 s4_1">
							</div>
		
					<div style="margin-top: 28px;"></div>
						
				<ul><li><a href="#" class="strefa_ajax s5 s5_1" onclick="return flip_left_menu();"></a><ul id="main_left_list"><li><a href="/kategoria,kurs_fotografii" class="strefa_cookie s5 s5_2">Kurs fotografii</a></li><li><a href="/kategoria,obiektywy" class="strefa_cookie s5 s5_3">Obiektywy</a></li><li><a href="/kategoria,tablet_graficzny" class="strefa_cookie s5 s5_4">Tablet graficzny</a></li><li><a href="/kategoria,aparat_fotograficzny" class="strefa_cookie s5 s5_5">Aparat fotograficzny</a></li><li><a href="/kategoria,edytor_zdjec" class="strefa_cookie s5 s5_6">Edytor zdjęć</a></li><li><a href="/kategoria,sesja_zdjeciowa" class="strefa_cookie s5 s5_7">Sesja zdjęciowa</a></li><li><a href="/kategoria,obrobka_przerabianie_zdjec" class="strefa_cookie s5 s5_8">Obróbka (przerabianie) zdjęć</a></li><li><a href="/kategoria,podstawy_fotografii" class="strefa_cookie s5 s5_9">Podstawy fotografii</a></li><li><a href="/kategoria,drony" class="strefa_cookie s5 s5_10">Drony</a></li><li><a href="/kategoria,sklep" class="strefa_cookie s5 s5_11">Sklep</a></li><li><a href="/kategoria,obrobka_plikow__praktyczny_poradnik_lightroom" class="strefa_cookie s5 s5_12">Obróbka plików - praktyczny poradnik Lightroom</a></li><li><a href="/kategoria,100_najbardziej_zaskakujacych_zdjec_swiata" class="strefa_cookie s5 s5_13">100 najbardziej zaskakujących zdjęć świata</a></li><li><a href="/kategoria,aktualnosci" class="strefa_cookie s5 s5_14">Aktualności</a></li><li><a href="/kategoria,testy" class="strefa_cookie s5 s5_15">Testy</a></li><li><a href="/kategoria,wystawy" class="strefa_cookie s5 s5_16">Wystawy</a></li><li><a href="/kategoria,konkurs_fotograficzny" class="strefa_cookie s5 s5_17">Konkurs fotograficzny</a></li><li><a href="/kategoria,poradnik" class="strefa_cookie s5 s5_18">Poradniki</a></li><li><a href="/kategoria,sprzet_foto" class="strefa_cookie s5 s5_19">Sprzęt foto</a></li><li><a href="/kategoria,sprzet_video" class="strefa_cookie s5 s5_20">Sprzęt wideo</a></li><li><a href="/kategoria,akcesoria_fotograficzne" class="strefa_cookie s5 s5_21">Akcesoria fotograficzne</a></li><li><a href="/kategoria,karta_sd" class="strefa_cookie s5 s5_22">Karta SD</a></li><li><a href="/kategoria,swiatlo" class="strefa_cookie s5 s5_23">Światło</a></li><li><a href="/kategoria,monitory" class="strefa_cookie s5 s5_24">Monitory</a></li><li><a href="/kategoria,druk" class="strefa_cookie s5 s5_25">Druk</a></li><li><a href="/kategoria,projektory" class="strefa_cookie s5 s5_26">Projektory</a></li><li><a href="/kategoria,telewizory" class="strefa_cookie s5 s5_27">Telewizory</a></li><li><a href="/kategoria,multimedia" class="strefa_cookie s5 s5_28">Multimedia</a></li><li><a href="/kategoria,oprogramowanie" class="strefa_cookie s5 s5_29">Oprogramowanie</a></li><li><a href="/kategoria,programy_do_obrobki_zdjec" class="strefa_cookie s5 s5_30">Programy do obróbki zdjęć</a></li><li><a href="/kategoria,vademecum" class="strefa_cookie s5 s5_31">Vademecum</a></li><li><a href="/kategoria,sylwetki_fotografow" class="strefa_cookie s5 s5_32">Sylwetki fotografów</a></li><li><a href="/kategoria,wywiady" class="strefa_cookie s5 s5_33">Wywiady</a></li><li><a href="/kategoria,rozwazania_rozne" class="strefa_cookie s5 s5_34">Rozważania różne</a></li><li><a href="/kategoria,warte_uwagi" class="strefa_cookie s5 s5_35">Warte uwagi</a></li><li><a href="/kategoria,fotografia_od_a_do_z" class="strefa_cookie s5 s5_36">Fotografia od A do Z</a></li><li><a href="/kategoria,daj_sie_ocenic_i_oceniaj" class="strefa_cookie s5 s5_37">Daj się ocenić i oceniaj</a></li><li><a href="/kategoria,arcydziela_sztuki_w_obiektywie" class="strefa_cookie s5 s5_38">Arcydzieła sztuki w obiektywie</a></li><li><a href="/kategoria,fotografia_na_swiecie" class="strefa_cookie s5 s5_39">Fotografia na świecie</a></li><li><a href="/kategoria,barwa_swiatla" class="strefa_cookie s5 s5_40">Barwa światła</a></li><li><a href="/kategoria,smieszne_zdjecia" class="strefa_cookie s5 s5_41">Śmieszne zdjęcia</a></li><li class="clear"></li></ul></li></ul><a class="button inline green strefa_ajax s17 s17_1" href="/ksiazki" title="Książki polecane przez SwiatObrazu.pl">Książki</a><a class="button blue strefa_ajax s17 s17_2" href="/kategoria,100_najwazniejszych_zdjec_swiata" title="100 najważniejszych zdjęć świata" style="font-size: 11px">100 najważniejszych zdjęć świata</a><a class="button  gray strefa_ajax s17 s17_3" href="/kategoria,pytania_i_odpowiedzi" title="Pytania i odpowiedzi">Pytania i odpowiedzi</a><a class="button  orange strefa_ajax s17 s17_4" href="/kategoria,cytaty_dla_fotografa" title="Cytaty dla fotografa">Cytaty dla fotografa</a><a class="button  green strefa_ajax s17 s17_5" href="/kategoria,obiektywy_canon" title="Obiektywy Canon">Obiektywy Canon</a><a class="button  blue strefa_ajax s17 s17_6" href="/kategoria,fotografia_artystyczna" title="Fotografia artystyczna">Fotografia artystyczna</a><a class="button  gray strefa_ajax s17 s17_7" href="/kategoria,pomysl_na_zdjecie" title="Pomysł na zdjęcie">Pomysł na zdjęcie</a><a class="button orange strefa_ajax s17 s17_8" href="/wyszukiwarka-indeks/" title="Najczęściej wyszukiwane frazy w serwisie SwiatObrazu.pl">Najczęściej wyszukiwane</a>
		<h4>Dołącz do nas</h4>

		<div class="icons">
			<a class="strefa_ajax s18 s18_1" href="http://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>
			<a class="strefa_ajax s18 s18_2" href="http://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
			<a class="strefa_ajax s18 s18_3" href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>
			<a class="strefa_ajax s18 s18_4" href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
		</div>
		

					<div>
				<br />
				<h4 style="line-height: 16px"><a class="strefa_cookie s19 s19_1" href="/kategoria,daj_sie_ocenic_i_oceniaj">Daj się ocenić i oceniaj</a></h4>
				<ul style="margin: 0">
																<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_2" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-85-37665.html"><img data-src="/zdjecie/artykuly/531698/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_3" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_4" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-85-37665.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_5" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html"><img data-src="/zdjecie/artykuly/488488/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_6" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_7" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_8" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html"><img data-src="/zdjecie/artykuly/484188/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_9" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_10" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html#komentarze">7</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_11" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html"><img data-src="/zdjecie/artykuly/479383/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_12" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_13" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_14" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html"><img data-src="/zdjecie/artykuly/474269/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_15" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_16" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html#komentarze">16</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_17" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html"><img data-src="/zdjecie/artykuly/472323/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_18" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_19" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html#komentarze">11</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_20" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html"><img data-src="/zdjecie/artykuly/469744/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_21" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_22" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html#komentarze">19</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_23" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html"><img data-src="/zdjecie/artykuly/465813/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_24" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_25" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html#komentarze">7</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_26" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html"><img data-src="/zdjecie/artykuly/463738/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_27" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_28" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html#komentarze">45</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_29" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html"><img data-src="/zdjecie/artykuly/447781/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_30" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_31" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_32" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html"><img data-src="/zdjecie/artykuly/443777/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_33" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_34" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html#komentarze">11</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_35" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html"><img data-src="/zdjecie/artykuly/436701/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_36" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_37" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html#komentarze">13</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_38" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html"><img data-src="/zdjecie/artykuly/433640/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_39" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_40" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html#komentarze">3</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_41" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html"><img data-src="/zdjecie/artykuly/431872/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_42" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_43" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html#komentarze">16</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_44" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html"><img data-src="/zdjecie/artykuly/424709/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_45" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_46" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html#komentarze">18</a><br />
						</li>
									</ul>
			</div>
					</div>
			﻿





<div id="middleColumn" class="sub left">


	<iframe
		src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.swiatobrazu.pl%2Faparaty-fotograficzne-sony-a6600-i-sony-a6100-z-wbudowanym-stabilizatorem-obrazu-i-bardzo-szybkim-s-38303.html&amp;layout=button_count&amp;show_faces=false&amp;width=300&amp;action=like&amp;colorscheme=light&amp;height=80"
		scrolling="no"
		frameborder="0"
		style="border:medium none;float:right;height:25px;overflow:hidden;padding:8px 0 0;width:75px;"
		allowTransparency="true">
	</iframe>

  <div style="float:right;margin-top:11px;">
  </div>

	<ul>
		<li><a href="/" title="Strona główna">Strona główna</a></li>
		<li><a href="/kategoria," title=""></a></li>
			</ul>

	<div id="zoom">
		<a href="#" title="pomniejsz tekst" class="do_small_text" onclick="return change_font_size(this);">A<sup>-</sup></a>
		<a href="#" title="normalny rozmiar tesktu" class="do_normal_text" onclick="return change_font_size(this);">A </a>
		<a href="#" title="powiększ tekst" class="do_big_text" onclick="return change_font_size(this);">A<sup>+</sup></a>
	</div>

	
			<h1>Aparaty fotograficzne Sony A6600 i Sony A6100 z wbudowanym stabilizatorem obrazu i bardzo szybkim systemem AF</h1>
		<span class="article_date">29 sierpnia 2019, 10:25</span>
	
			            <img src="/zdjecie/artykuly/548117/aparaty-fotograficzne-sony-a6600-i-sony-a6100-z-wbudowanym-stabilizatorem-obrazu-i-bardzo-szybkim-systemem-af.jpg" alt="Aparaty fotograficzne Sony A6600 i Sony A6100 z wbudowanym stabilizatorem obrazu i bardzo szybkim systemem AF" />        		<p class="bold font_change" style="text-align:justify">Aparaty fotograficzne  Sony A6600 Sony A6100  są oparte na trzech fundamentach: 24,2-megapikselowym przetworniku[i] Exmor&trade; CMOS, najnowszym procesorze obrazu BIONZ X i układzie o dużej skali integracji stosowanym w pełnoklatkowych aparatach Sony. Ich połączenie kompleksowo poprawia jakość obrazu i działanie przy fotografowaniu i filmowaniu.</p><br />
		<p class="bold font_change"></p><br />

		<div id="netsprint_article" class="article_text font_change article_justify"><p>
	<strong>Aparaty fotograficzne Sony A6600 i Sony A6100</strong>&nbsp; wyposażono w bardzo szybki system AF, ustawiający ostrość w 0,02 sekundy[ii]. 425 umieszczonych w płaszczyźnie ogniskowej pól AF wykrywających fazę pokrywa około 84% obszaru obrazowania. Ich uzupełnieniem jest 425 pól AF wykrywających kontrast. Dzięki gęstemu pokryciu rozległego obszaru system AF działa niezawodnie nawet w niekorzystnym oświetleniu. Oba aparaty pozwalają korzystać z zalet systemu "śledzenia w czasie rzeczywistym". Wykorzystuje on najnowszy algorytm Sony, w tym oparte na sztucznej inteligencji[iii] rozpoznawanie elementów sceny, i umożliwia wyjątkowo dokładną rejestrację obiektów, również z użyciem panelu dotykowego. Nowe modele wyposażono też w najnowszą wersję systemu "Real-time Eye AF". Ta ceniona technologia Sony rozpoznaje obiekty przy wykorzystaniu sztucznej inteligencji. Wykrywa oczy i analizuje je w czasie rzeczywistym, a przez to zwiększa wydajność, szybkość i dokładność działania funkcji Eye AF podczas fotografowania ludzi i zwierząt[iv]. W rezultacie fotograf może skoncentrować się wyłącznie na kompozycji ujęcia[v].</p>
<p>
	<div style="text-align: center; margin: 25px;"><span style="color: #CCCCCC; display: inline-block; padding: 5px; font-size: 12px;">Reklama</span><br /><div style="width:450px; border: 1px solid #CCCCCC; padding: 10px;margin: 0 auto;text-align: left;"><table width="450" border="0" align="center" cellpadding="1" cellspacing="1">
    <tbody>
        <tr>
            <td>
            <p class="MsoNormal" style="text-align: center;"><strong><span style="font-size: large;">Światło w fotografii</span></strong></p>
            <span style="font-size: small;">
            <p style="text-align: justify;">&#160;</p>
            <p style="text-align: justify;"><span style="text-align: justify;">Tak jak rzeźbiarz musi nauczyć się panowania nad kamieniem, z którego powstanie dzieło, tak fotograf musi umieć okiełznać światło. Jest ono najważniejsze w każdym z rodzajów fotografii, najbardziej wypływa na wymowę zdjęcia. Dzięki światłu obiekty mogą wydawać się ostre lub delikatne, błyszczące i wyraźne lub rozmyte i zmiękczone. Jeśli świadomie zaczniesz obserwować oświetlenie fotografowanych obiektów, szybko nauczysz się przewidywać, w jaki sposób wpływa ono na zdjęcie, a tym samym łatwiej Ci będzie wykorzystać zastane światło lub ustawić je samodzielnie. E-kurs Światło w fotografii pozwoli udoskonalić umiejętności i stanie się niewyczerpanym źródłem inspiracji.</span></p>
            </span><strong>
            <p style="text-align: justify;">&#160;</p>
            <p style="text-align: center;">&#160;<span style="font-size: larger;"><strong><a href="/artykul/klik/u1bsw-g3fm9-r8diu/"><span style="font-size: large;">Dołącz do Uczestników e-kursu</span></a></strong></span></p>
            </strong></td>
        </tr>
    </tbody>
</table></div></div></p>
<p>
	Kierując się opiniami użytkowników wcześniejszych modeli z matrycą APS-C, firma Sony wprowadziła różne udoskonalenia. Należą do nich:</p>
<h2>
	Sony A6600&nbsp; i Sony A6100&nbsp;</h2>
<ul>
	<li>
		Lepsze odwzorowanie kolorów: algorytmy zapożyczone z modeli pełnoklatkowych zapewniają naturalną reprodukcję barw, zwłaszcza odcieni karnacji</li>
	<li>
		Wewnętrzny zapis filmów 4K[vi] o wysokiej rozdzielczości: indywidualny odczyt wszystkich pikseli w trybie Super 35mm i przesyłanie nagrań do smartfona za pomocą aplikacji Imaging Edge™ Mobile[vii]</li>
	<li>
		Funkcja nagrywania interwałowego[viii] do tworzenia animacji poklatkowych</li>
	<li>
		Odchylany o 180°, dotykowy wyświetlacz LCD 3,0" o rozdzielczości około 921 tys. pikseli</li>
	<li>
		Wejście mikrofonowe umożliwiające nagrywanie czystego, wyraźnego dźwięku do filmów</li>
</ul>
<h2>
	Sony A6600</h2>
<p>
	W zakresie czułości ISO od 100 do 32 000 (rozszerzanym do ISO 50–102 400[ix])</p>
<p>
	Nowy aparat A6600 odznacza się bardzo niskim poziomem szumów i niezwykle wysoką jakością obrazu, nawet przy słabym oświetleniu. Technologie reprodukcji szczegółów i strefowej redukcji zakłóceń jakościowo osłabiają szumy. Zachowują przy tym wysoką rozdzielczość, umożliwiając wierne odwzorowanie faktur i detali w cieniach.</p>
<p>
	Aparat fotograficzny Sony A6600 jest też wyposażony w wiele przełomowych technologii, które cenią sobie użytkownicy wysokiej klasy pełnoklatkowych korpusów Sony. Należą do nich:</p>
<ul>
	<li>
		Wbudowany w korpus 5-osiowy system stabilizacji obrazu, pozwalający wydłużyć czas otwarcia migawki o 5,0 stopni[x]</li>
	<li>
		Najwyższa w tej klasie produktów[xi] wydajność akumulatora: A6600, będący pierwszym aparatem APS-C zasilanym z akumulatora Sony typu Z, pozwala wykonać około 720 zdjęć z użyciem wizjera i około 810 zdjęć z użyciem ekranu LCD[xii]</li>
	<li>
		Mocna konstrukcja ze stopu magnezowego chroniąca przed pyłem i wilgocią[xiii]</li>
	<li>
		System Real-time Eye AF przy nagrywaniu filmów[xiv]. Po jego uaktywnieniu aparat dokładnie i niezawodnie utrzymuje ostrość na oku filmowanej osoby, pozwalając skupić się na samym filmowaniu. Funkcja Eye AF włącza się automatycznie, gdy za pomocą funkcji "Śledzenie dotykiem" wskazany zostanie człowiek</li>
	<li>
		Wbudowane gniazdo słuchawkowe do podłączenia słuchawek o wysokiej jakości i precyzyjnej kontroli nagrywanego dźwięku</li>
</ul>
<p>
	Nagrywanie w jakości 4K [vi]</p>
<p>
	Korpus Sony A6600 jest wyposażony w funkcję wewnętrznego nagrywania filmów 4K. W trybie Super 35mm indywidualnie odczytuje ona wszystkie piksele matrycy, w wyniku czego aparat rejestruje około 2,4x[xv] więcej danych, niż potrzeba do wygenerowania obrazu 4K (dotyczy to również modelu A6100). Nadmiarowe dane pozwalają uzyskać nadzwyczajny obraz, zapisywany w wysokiej rozdzielczości w formacie XAVC S™. Aby umożliwić szybkie tworzenie materiałów HDR, aparat jest wyposażonyw profil obrazu HLG (Hybrid Log-Gamma)[xvi]. Filmy nagrane z jego użyciem można wyświetlać bez korekcji na telewizorze zgodnym z HDR (HLG), uzyskując wierny obraz i dobrą widoczność szczegółów w światłach oraz cieniach.Dla użytkowników, którzy zamierzają korygować kolorystykę filmów w postprodukcji, przewidziano natomiast profile gamma S-Log3 i S-Log2.</p>
<h3>
	Sprzedaż aparatów fotograficznych Sony A6600 i Sony A6100 rozpocznie się w Europie w październiku 2019 r.</h3>
<p style="text-align: center;">
	<a href="/zdjecie/artykuly/548112/sony-a6600-sony-a6100-3.jpg"><img alt="Aparaty fotograficzne  Sony A6600 Sony A6100 " height="358" src="/zdjecie/artykuly/548113/sony-a6600-sony-a6100-3.jpg" width="600" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="/zdjecie/artykuly/548108/sony-a6600-sony-a6100-5.jpg"><img alt="Aparaty fotograficzne  Sony A6600 Sony A6100 " height="507" src="/zdjecie/artykuly/548109/sony-a6600-sony-a6100-5.jpg" width="600" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="/zdjecie/artykuly/548114/sony-a6600-sony-a6100-1.jpg"><img alt="Aparaty fotograficzne  Sony A6600 Sony A6100 " height="346" src="/zdjecie/artykuly/548115/sony-a6600-sony-a6100-1.jpg" width="600" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="/zdjecie/artykuly/548106/sony-a6600-sony-a6100-12.jpg"><img alt="Aparaty fotograficzne  Sony A6600 Sony A6100 " height="336" src="/zdjecie/artykuly/548107/sony-a6600-sony-a6100-12.jpg" width="600" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="/zdjecie/artykuly/548104/sony-a6600-sony-a6100-4.jpg"><img alt="Aparaty fotograficzne  Sony A6600 Sony A6100 " height="379" src="/zdjecie/artykuly/548105/sony-a6600-sony-a6100-4.jpg" width="600" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="/zdjecie/artykuly/548110/sony-a6600-sony-a6100-2.jpg"><img alt="Aparaty fotograficzne  Sony A6600 Sony A6100 " height="451" src="/zdjecie/artykuly/548111/sony-a6600-sony-a6100-2.jpg" width="600" /></a></p>
<p>
	<span style="font-size:11px;">[i] Rozdzielczość efektywna, w przybliżeniu</span></p>
<p>
	<span style="font-size:11px;">[ii] Badanie Sony, pomiar wewnętrzny zgodnie z wytycznymi Camera &amp; Imaging Products Association przy zamontowanym obiektywie E 18–135 mm F3,5–5,6 OSS, wyłączonej funkcji wstępnego nastawiania ostrości i korzystaniu z wizjera</span></p>
<p>
	<span style="font-size:11px;">[iii] Wykorzystano sztuczną inteligencję, w tym technologię samouczenia się maszyn</span></p>
<p>
	<span style="font-size:11px;">[iv] Tryb ustawiania ostrości w czasie rzeczywistym na oczy zwierząt działa tylko przy fotografowaniu. Nie można go łączyć z funkcją śledzenia ostrości. Nie są rozpoznawane oczy pewnych zwierząt. Efektywność ustawiania ostrości zależy od sceny i właściwości motywu</span></p>
<p>
	<span style="font-size:11px;">[v] Aparat pozwala na wybór lewego lub prawego oka zarówno w menu, jak i przy użyciu panelu dotykowego</span></p>
<p>
	<span style="font-size:11px;">[vi] 3840 × 2160 pikseli. Do nagrywania filmów w formacie XAVC S wymagana jest karta pamięci SDHC/SDXC klasy 10 lub wyższej. Do nagrywania przy przepływności 100 Mb/s wymagana jest karta pamięci SDHC/SDXC UHS-I (U3)</span></p>
<p>
	<span style="font-size:11px;">[vii] Wymagana jest aplikacja Imaging Edge Mobile w wersji 7.2 lub nowszej</span></p>
<p>
	<span style="font-size:11px;">[viii] Podczas nagrywania interwałowego nie działa funkcja Wi-Fi</span></p>
<p>
	<span style="font-size:11px;">[ix] Tylko dla fotografii</span></p>
<p>
	<span style="font-size:11px;">[x] Norma Camera &amp; Imaging Products Association. Tylko pochylenie/odchylenie. Przy zamontowanym obiektywie Sonnar T* FE 55 mm F1,8 ZA. Wyłączona redukcja szumów przy długiej ekspozycji</span></p>
<p>
	<span style="font-size:11px;">[xi] Wśród aparatów bezlusterkowych z wymiennymi obiektywami wyposażonych w przetwornik obrazu formatu APS-C. Stan na sierpień 2019 r., badanie przeprowadzone przez Sony</span></p>
<p>
	<span style="font-size:11px;">[xii] Zgodność z normą Camera &amp; Imaging Products Association</span></p>
<p>
	<span style="font-size:11px;">[xiii] Nie gwarantuje się stuprocentowej odporności na pył i wilgoć</span></p>
<p>
	<span style="font-size:11px;">[xiv] Funkcja ta nie śledzi oczu zwierząt</span></p>
<p>
	<span style="font-size:11px;">[xv] Przy nagrywaniu w formacie 24p; około 1,6x przy 30p</span></p>
<p>
	<span style="font-size:11px;">[xvi] Aby wyświetlać filmy HDR (HLG), należy za pomocą przewodu USB podłączyć ten produkt do telewizora Sony zgodnego z HDR (HLG)</span></p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
</div>
		<p class="author"><span class="italic">Autor: </span>Materiały prasowe</p>
		<br />

		<br />
		<div id="infoBox">

			
			

			
			

			

			

			

			

			
			
			<ul class="share_btns">
	      <li><a href="#" class="facebook_btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.swiatobrazu.pl/aparaty-fotograficzne-sony-a6600-i-sony-a6100-z-wbudowanym-stabilizatorem-obrazu-i-bardzo-szybkim-s-38303.html', 'Facebook Share', 'windth=620, height=420'); return false;">Udostępnij na facebooku <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></a></li>
	      <li><a href="#" class="twitter_btn" onclick="window.open('https://twitter.com/share?url=https://www.swiatobrazu.pl/aparaty-fotograficzne-sony-a6600-i-sony-a6100-z-wbudowanym-stabilizatorem-obrazu-i-bardzo-szybkim-s-38303.html', 'Twitter Share', 'windth=620, height=420'); return false;">Udostępnij na twittere <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></a></li>
	    </ul>

<div style="margin: 5px 0"><div class="ads-zone" data-id="111" data-params=""></div></div>

			
			<div >

				<br /><br /><br />

								<div class="right" style="width:58px;padding: 26px 0 0">
				</div>




				<form method="post" action="/aparaty-fotograficzne-sony-a6600-i-sony-a6100-z-wbudowanym-stabilizatorem-obrazu-i-bardzo-szybkim-s-38303.html" id="vote_form" style="margin-left: 23px;">
					<div class="votes_header" >
						<div class="votes_makers">
							<div class="votes_makers_inner" >
																	Oceny artykułu:
								
																<a href="#" title="pozytywny" class="vote-up-link" onclick="document.getElementById('vote_adding').value='1'; document.getElementById('vote_form').submit(); return false;"><span class="icon_set vote-up"></span></a>
								<span class="span-votes-positive-count">100%</span>
								<a href="#" title="negatywny" class="vote-down-link" onclick="document.getElementById('vote_adding').value='-1'; document.getElementById('vote_form').submit(); return false;"><span class="icon_set vote-down"></span></a>
																<span class="span-votes-negative-count">0%</span> ocen:
								<span class="span-votes-all-count">1</span>
							</div>
						</div>
					</div>
					<input type="hidden" name="vote_adding" id="vote_adding" value="" />
				</form>
				<script type="text/javascript">
					var is_logged = false;					var has_vote = 0;				</script>
									<div id="loginBox" style="height:inherit">
						<ul style="float:none">
							<li style="border: none">
								<ul id="login_list_article">
									<li>
										<form id="loginForm" action="/login" method="post">
											<div>
												<a href="" class="register_link" onclick="$('#login_list_article').slideUp(500); return false;">X</a><br /><br />
												<label class="left">E-mail:</label>
												<input class="right" type="text" name="login" />
												<div class="clear"></div>
												<label class="left">Hasło:</label>
												<input class="right" type="password" name="password" />
												<div class="clear"></div>
												<label class="right"><input type="checkbox" name="rememberme" /> zapamiętaj mnie</label>
												<div class="clear"></div>
												<input class="right" type="image" src="/img/zaloguj.png" />
												<div class="clear"></div>
												<input type="hidden" name="step" value="1" />
												<input type="hidden" name="from" value="article" />
												<input type="hidden" name="article_path" value="/aparaty-fotograficzne-sony-a6600-i-sony-a6100-z-wbudowanym-stabilizatorem-obrazu-i-bardzo-szybkim-s-38303.html" />
												<a class="register_link" href="/login#rejestracja" title="załóż konto">załóż konto</a>
												<div class="clear"></div>
											</div>
										</form>
									</li>
								</ul>
							</li>
						</ul>
						<div class="clear"></div>
					</div>
				
									<br />
					<div class="list gray article_text">
						<h2>Sprawdź inne artykuły z kategorii: <a href="/kategoria," title=""></a></h2>
						<ul>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/niepowtarzalne-zwierzece-emocje-na-zdjeciach-fotografa-dzikiej-przyrody.html" title="Niepowtarzalne zwierzęce emocje na zdjęciach fotografa dzikiej przyrody">Niepowtarzalne zwierzęce emocje na zdjęciach fotografa dzikiej przyrody</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/carly-demaskuje-internetowe-zycie-siostry-wpis-wirusowo-rozprzestrzenil-sie-w-sieci.html" title="Carly demaskuje internetowe życie siostry. Wpis wirusowo rozprzestrzenił się w sieci">Carly demaskuje internetowe życie siostry. Wpis wirusowo rozprzestrzenił się w sieci</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/warto-bylo-mowi-autor-narazajacy-swoje-zdrowie-i-zycie-dla-zdjecia-38262.html" title="Warto było - mówi autor narażający swoje zdrowie i życie dla zdjęcia">Warto było - mówi autor narażający swoje zdrowie i życie dla zdjęcia</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/najpiekniejsze-zdjecia-ptakow-w-2019-audubon-photography-awards.html" title="Najpiękniejsze zdjęcia ptaków w 2019: Audubon Photography Awards">Najpiękniejsze zdjęcia ptaków w 2019: Audubon Photography Awards</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/obiektyw-sony-fe-35-mm-f18.html" title="Obiektyw Sony FE 35 mm F1,8 z mocowaniem typu E przeznaczony do korpusów pełnoklatkowych">Obiektyw Sony FE 35 mm F1,8 z mocowaniem typu E przeznaczony do korpusów pełnoklatkowych</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/lampa-led-newell-320i-z-wbudowanym-akumulatorem.html" title="Lampa LED Newell 320i z wbudowanym akumulatorem">Lampa LED Newell 320i z wbudowanym akumulatorem</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/wspaniale-zdjecia-psow-poznaj-laureatow-konkursu-fotograficznego.html" title="Wspaniałe zdjęcia psów - poznaj laureatów konkursu fotograficznego Dog Photographer of the Year 2019">Wspaniałe zdjęcia psów - poznaj laureatów konkursu fotograficznego Dog Photographer of the Year 2019</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/fotograf-dzieki-dronowi-dostrzegl-rekina-zblizajacego-sie-do-jego-rodziny-w-morzu-38227.html" title="Fotograf dzięki dronowi dostrzegł rekina zbliżającego się do jego rodziny w morzu">Fotograf dzięki dronowi dostrzegł rekina zbliżającego się do jego rodziny w morzu</a></li>
													</ul>
					</div>
								

				<br /><br />

				
				
					<div class="header2" id="komentarze">
						<span class="left"><span class="icon_set comments_icon"></span></span> Komentarze Użytkowników<br /><br />
													<p class="log light right">
								Niezalogowanych Użytkowników prosimy o <a href="/login" title="zaloguj">zalogowanie</a> się przed dodaniem komentarza.
							</p>
												<div class="clear"></div>
					</div>
					<br />

											<br />Nie ma jeszcze żadnych komentarzy<br />
					
					
					<br />
					<p class="text">Komentarze są prywatnymi opiniami użytkowników portalu i w żaden sposób nie odzwierciedlają poglądów prezentowanych przez
						właścicieli i administratorów SwiatObrazu.pl. Redakcja nie ponosi odpowiedzialności za treść komentarzy.</p>

					<br /><br />
				
			</div>
		</div>
	
	<div class="clear"></div>
</div>


<div id="rightColumn2" class="right" >
	<div >

		

		
		<div class="icons">
						
			<a href="/aparaty-fotograficzne-sony-a6600-i-sony-a6100-z-wbudowanym-stabilizatorem-obrazu-i-bardzo-szybkim-s-38303.html,drukuj" title="wydrukuj"><span class="icon_set print_icon"></span><span class="underline">wydrukuj</span></a>
			<a href="/aparaty-fotograficzne-sony-a6600-i-sony-a6100-z-wbudowanym-stabilizatorem-obrazu-i-bardzo-szybkim-s-38303.html,wyslij" title="poleć znajomemu"><span class="icon_set send_to_friend_icon"></span><span class="underline">poleć znajomemu</span></a>

												<a href="#komentarze" title="przejdź do komentarzy"><span class="icon_set go_to_comments_icon"></span><span class="underline">dodaj komentarz</span></a>
							
			<div class="clear"></div>
		</div>


        <div class="box1">
            <p>Najczęściej czytane dzisiaj</p>
            <ul>
                            <li><a href="/panasonic-lumix-s1h-pelnoklatkowy-bezlusterkowiec-38304.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Panasonic LUMIX S1H pełnoklatkowy bezlusterkowiec</a></li>
                            <li><a href="/perspektywa-z-dolu-to-nie-tylko-jeden-punkt-widzenia.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Perspektywa z dołu to nie tylko jeden punkt widzenia</a></li>
                            <li><a href="/aparaty-fotograficzne-sony-a6600-i-sony-a6100-z-wbudowanym-stabilizatorem-obrazu-i-bardzo-szybkim-s-38303.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Aparaty fotograficzne Sony A6600 i Sony A6100 z wbudowanym stabilizatorem obrazu i bardzo szybkim systemem AF</a></li>
                        </ul>
        </div>  
        <div style="margin: 0 auto;width:300px;">
            <div style="margin: 5px 0"><a target="_blank" href="/ab.php?i=28&c=d18a4c73a45050ecd1f72f3fefe9eb03"><img style="width:300px;height:600px" width="300" height="600" alt="" title="" border="0" src="/data/ab/28/kurs-fotografii-sierpien-2019.jpg" /></a></div>
        </div>

		        
        <div style="margin: 0 auto;width:300px;">
                    </div>
        <div class="box1">
            <p>Najczęściej czytane w tygodniu</p>
            <ul>
                            <li><a href="/bledy-w-fotografii-krajobrazowej-diagnoza-i-eliminacja.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Błędy w fotografii krajobrazowej - diagnoza i eliminacja</a></li>
                            <li><a href="/zdjecie-tygodnia-konkurs-fotograficzny.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Zdjęcie tygodnia</a></li>
                            <li><a href="/dlugie-czasy-naswietlania-w-praktyce-29895.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Poradnik: Długie czasy naświetlania w praktyce</a></li>
                            <li><a href="/korekta-ekspozycji-bracketing-oraz-funkcja-ae-lock-wazne-narzedzia.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Korekta ekspozycji, bracketing oraz funkcja AE Lock - ważne narzędzia wspomagające ustawienie ekspozycji</a></li>
                            <li><a href="/feiyutech-ak4500-wszechstronny-gimbal-dla-profesjonalistow-38292.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">FeiyuTech AK4500 - wszechstronny gimbal dla profesjonalistów</a></li>
                            <li><a href="/moja-najwieksza-pasja-jest-fotografia-podwodna-rafal-makiela-w-rozmowie-z-redakcja.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Moją największą pasją jest fotografia podwodna - Rafał Makieła w rozmowie z redakcją</a></li>
                            <li><a href="/time-lapse-przedstawiajacy-ziemie-obracajaca-sie-wokol-drogi-mlecznej-38298.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Time lapse przedstawiający Ziemię obracającą się wokół Drogi Mlecznej</a></li>
                            <li><a href="/michael-schwartz-fotografuje-shailene-woodley-38295.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Michael Schwartz fotografuje Shailene Woodley</a></li>
                            <li><a href="/lampa-led-dla-filmu-i-fotografii-fomei-mini-15w-i-fomei-mini-30w-38294.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Lampa LED dla filmu i fotografii: FOMEI MINI 15W i FOMEI MINI 30W</a></li>
                            <li><a href="/wypadek-motocyklowy-wykorzystany-do-lokowania-produktu-gwiazda-internetu-zaprzecza.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Wypadek motocyklowy wykorzystany do lokowania produktu? Gwiazda Internetu zaprzecza</a></li>
                        </ul>
        </div>

        <div class="box1">
            <p>Najczęściej czytane w roku</p>
            <ul>
                            <li><a href="/bledy-w-fotografii-krajobrazowej-diagnoza-i-eliminacja.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Błędy w fotografii krajobrazowej - diagnoza i eliminacja</a></li>
                            <li><a href="/zdjecie-tygodnia-konkurs-fotograficzny.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Zdjęcie tygodnia</a></li>
                            <li><a href="/dlugie-czasy-naswietlania-w-praktyce-29895.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Poradnik: Długie czasy naświetlania w praktyce</a></li>
                            <li><a href="/wyprawka-kurs-fotografii-za-1-zl.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Wyprawka od redakcji SwiatObrazu.pl: drugi e-kurs za 1 zł</a></li>
                            <li><a href="/adobe-lightroom-10-najczesciej-wykonywanych-czynnosci.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Pełne karty pamięci po majówce? Adobe Lightroom i 10 najczęściej wykonywanych czynności</a></li>
                            <li><a href="/ujecia-z-bliska-praktyczny-poradnik.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Ujęcia z bliska - praktyczny poradnik</a></li>
                            <li><a href="/terminy-kursow-fotografii-online-w-sierpniu-2019-38187.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Sprawdź terminy kursów fotografii online w sierpniu 2019</a></li>
                            <li><a href="/pytanie-uczestniczki-kursu-fotografii.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Pytanie uczestniczki kursu fotografii: jak zadbać o ostrość&nbsp;na zdjęciach grupowych?</a></li>
                            <li><a href="/wzory-pism-i-umow-dla-fotografa-edycja-2019-38045.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Wzory pism i umów dla fotografa, edycja 2019</a></li>
                            <li><a href="/trening-fotograficzny.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Zacznij trenować fotografię tej wiosny!</a></li>
                        </ul>
        </div>
        <div style="margin: 0 auto;width:300px;text-align: center;">
			<script type="text/javascript">
			var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(537699)a(3095799)' + new String (Math.random()).substring (2, 11);
			document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
			</script>
		</div>
        <div style="margin: 0 auto;width:300px;">
        	        </div>
        <div style="margin: 0 auto;width:300px;">
                    </div>
    	

		
												
						
			    		
	</div>
</div>

<div class="clear"></div>

<script type="text/javascript">
	var move_index = 180;
	$(document).ready(recommended_click);
	$(document).ready(encouraged_click);
</script>
	
	<div style="margin: 0 auto;width: 850px;">
	<div id="photos" class="right">
	<h2>Najnowsze fotografie</h2>
	<div class="viewer">
		<a class="arrow left" href="/fotografie/" title="galeria"></a>
		<div class="images left">
			<div>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/qhxq2jdfwlcgk7mnb5pasun838g7lup12aiuklz8v1f7ztj0oz17ke6dccbmvqfo"><img data-src="/picture/i/qhx/q2j/dfw/7d030_s_100_100_0_____qhxq2jdfwlcgk7mnb5pasun838g7lup12aiuklz8v1f7ztj0oz17ke6dccbmvqfo.jpeg" alt="sweet butterfly" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/18wselds29bb2f82fjovd9sdzeff2spuqdcuogdhgfi8kh1qqgcuguy5z3bslqc1"><img data-src="/picture/i/18w/sel/ds2/7c29e_s_100_100_0_____18wselds29bb2f82fjovd9sdzeff2spuqdcuogdhgfi8kh1qqgcuguy5z3bslqc1.jpeg" alt="*****" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/xgdmomey62tq3agwq7w5n82khl8ehkv3rzg6cku9cdp6exxutjp5iigptfu1qgx8"><img data-src="/picture/i/xgd/mom/ey6/19262_s_100_100_0_____xgdmomey62tq3agwq7w5n82khl8ehkv3rzg6cku9cdp6exxutjp5iigptfu1qgx8.jpeg" alt="Kamuflaż prawie doskonały" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/6mfq5e9f49c88klt3vimy9u0vqs193l5hqndxnipllmjxz2olb29an0y3io2czwj"><img data-src="/picture/i/6mf/q5e/9f4/52c0d_s_100_100_0_____6mfq5e9f49c88klt3vimy9u0vqs193l5hqndxnipllmjxz2olb29an0y3io2czwj.jpeg" alt="Bieg z przeszkodami, czyli kłody pod nogi" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/gnuiodgk1t2bh9i1dir6p1oznmagu0h0d29s6f3yzvz6x8yzgfxx6akiolp8byzf"><img data-src="/picture/i/gnu/iod/gk1/252d4_s_100_100_0_____gnuiodgk1t2bh9i1dir6p1oznmagu0h0d29s6f3yzvz6x8yzgfxx6akiolp8byzf.jpeg" alt="O czym szumią wierzby" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/8wlq67jiu1t0y5baon8qaoev60n85to4h0keyumil689299gn8ynm29jslim5vhd"><img data-src="/picture/i/8wl/q67/jiu/917f9_s_100_100_0_____8wlq67jiu1t0y5baon8qaoev60n85to4h0keyumil689299gn8ynm29jslim5vhd.jpeg" alt="Mgiełki" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/9axkeifcuwcyzl4pfebv31rztkpab2oa29k7hqa2edp3pkjxplhjcz8vaovbgab9"><img data-src="/picture/i/9ax/kei/fcu/109f2_s_100_100_0_____9axkeifcuwcyzl4pfebv31rztkpab2oa29k7hqa2edp3pkjxplhjcz8vaovbgab9.jpeg" alt="Krajobraz" width="100" height="100" /></a>
							</div>
			<div class="clear"></div>
		</div>
		<a class="arrow right" href="/fotografie/" title="galeria"></a>
		<div class="clear"></div>
	</div>
</div>	</div>


<div class="clear"></div>

	<script type="text/javascript">
	<!--
	
	
	$(document).ready(function(){
		$('#button_add_comment').click(function(e) {
			e.preventDefault();

			var val = $('#commentContent').val();
			val = $.trim(val);

			if(val.length < 3) {
				alert('Komentarz nie może być krótszy niż 3 znaki.');
			}
			else {
				$('#form_add_comment').submit();
			}
		});
	});
	
	-->
</script>

<script type="application/ld+json">

{ "@context": "http://schema.org",
  "@type": "Article",

  "author": "Materiały prasowe",
  "headline": "Aparaty fotograficzne Sony A6600 i Sony A6100 z wbudowanym stabilizatorem obrazu i bardzo szybkim systemem AF",
  "datePublished" : "2019-08-29",
  "image" : "https://www.swiatobrazu.pl/zdjecie/artykuly/548117/aparaty-fotograficzne-sony-a6600-i-sony-a6100-z-wbudowanym-stabilizatorem-obrazu-i-bardzo-szybkim-systemem-af.jpg",

  "publisher": {
 	"@type": "Organization",
 	"name": "swiatobrazu.pl",
 		"logo": {
 		"@type": "ImageObject",
 			"url": "https://www.swiatobrazu.pl/img/logo.jpg"
 		}
 	},
  "aggregateRating":
    {"@type": "AggregateRating",
     "ratingValue": "5",

     "reviewCount": "1"

    }
}

</script>

<script type="text/javascript" src="/js/jquery.scrollTo-1.4.2-min.js"></script>		</div>
</div>
<div id="footer" 
>
<div class="wrapper">
<a href="#" onclick="return back_to_top();" title="przewiń do początku strony"><span class="icon_set top_icon"></span></a>
<ul>
<li class="icons">
<a href="https://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>
<a href="https://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
<a href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>
<a href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
</li>
<li><a class="button gray inline" href="/regulamin-internetowego-dziennika-o-fotografii-i-wideo-swiatobrazupl-15526.html" title="regulamin">regulamin</a></li>
<li><a class="button green inline" href="/kontakt.html" title="kontakt">kontakt</a></li>
<li><a class="button orange inline" href="/dla_prasy.html" title="dla prasy">dla prasy</a></li>
<li><a class="button blue inline" href="/reklama.html" title="reklama">Reklama</a></li>
<li><a class="button green" href="/praca.html" title="praca w SwiatObrazu.pl">praca w SwiatObrazu.pl</a></li>
<li class="clear"></li>
</ul>
<p class="right">
&copy; 1999 SwiatObrazu.pl - Kopiowanie i wykorzystywanie elementów, treści serwisu lub fotografii bez pisemnej zgody firmy Emar sp. z o.o. zabronione. Wszystkie nazwy firm i produktów użyte na stronach tego serwisu mogą być zastrzeżonymi znakami firmowymi lub towarowymi ich właścicieli - użyte zostały jedynie w celach identyfikacyjnych.
<br /><br />Emar sp. z o.o., ul. Młyńska 13, 43-100 Tychy, NIP 6460325221, REGON 008135610
</p>
<p class="right">

</p>
<div class="clear"></div>
</div>
</div>


</div>




<script type="text/javascript" src="https://apis.google.com/js/plusone.js">  {lang: 'pl'}</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.swiatobrazu / pozostale-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--var pp_gemius_identifier ='bJtLAJwFPK5yYihmUFdoOJZDrmKRyALoIf_ZxblR1Mb.t7';//--><!]]></script>
<script type="text/javascript" src="//idm.hit.gemius.pl/xgemius.js"></script>





<script type="text/javascript">
waitForScript(['jQuery'], function() {
	$(document).ready(externalLinks);
	$(document).ready(searchTop);
	$('#header').width(1000);
	
	
    $(window).load(function(){
      $(".twentytwenty-container").twentytwenty({default_offset_pct: 0.7});
    });

	
});

</script>

</body></html>