	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<title>Canon prezentuje wielkogabarytowy projektor laserowy 4K o jasności 40000 - Swiatobrazu.pl</title>
					<link rel="stylesheet" type="text/css" href="/css/main_v59.css?d=5" />
				<link rel="stylesheet" type="text/css" href="/css/twentytwenty/twentytwenty.css" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<meta name="google-site-verification" content="Hx1j52watWpFsViuqkOXmopA2DAiDpZlm2q_56ES0Zs" />
		<meta name="Keywords" content="Canon wielkogabarytowy projektor laserowy 4K o jasności 40000" />
		<meta name="Description" content="Canon wchodzi na rynek wielkogabarytowych projektor&oacute;w prezentując laserowy model 4K o jasności 40000 lumen&oacute;w - www.SwiatObrazu.pl" />
        <meta name="certum-domain-verification" content="30d408e57087eabb80fffa5062073dc1" />
						<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" href="/rss" title="Aktualności - Swiatobrazu.pl" />
		<script type="text/javascript" src="/js/swiatobrazu_basic_v27.js" async></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js" async></script>
		<script type="text/javascript" src="/js/twentytwenty/jquery.event.move.js" async></script>
    	<script type="text/javascript" src="/js/twentytwenty/jquery.twentytwenty.js" async></script>
				

<script type="text/javascript">
    $(window).load(function(){
      $(".twentytwenty-container").twentytwenty({default_offset_pct: 0.7});
    });    
</script>
		

<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSSN8SK');</script>
<!-- End Google Tag Manager -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2395216026507162",
          enable_page_level_ads: true
     });
</script>


	</head>
	<body>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSSN8SK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<div class="tads"><div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div>

        		<div id="overall_div">	<div id="header">
	<div class="wrapper">
		<div id="loginBox">
			<ul>
									<li>
						<a href="/login" title="zaloguj" onclick="show_login_box(); return false;">zaloguj</a>
						<ul id="login_list">
							<li>
								<form id="loginForm" action="/login" method="post">
									<div>
										<label class="left">E-mail:</label>
										<input class="right" type="text" name="login" />
										<div class="clear"></div>
										<label class="left">Hasło:</label>
										<input class="right" type="password" name="password" />
										<div class="clear"></div>
										<label class="right"><input type="checkbox" name="rememberme" /> zapamiętaj mnie</label>
										<div class="clear"></div>
										<input class="right" type="image" src="/img/zaloguj.png" />
										<div class="clear"></div>
										<input type="hidden" name="step" value="1" />
									</div>
								</form>
							</li>
						</ul>
					</li>
					<li><a href="/rejestracja" title="załóż konto">załóż konto</a></li>
								<li class="rss"><a href="/rss" title="subskrybuj kanał rss">RSS</a></li>
				<li class="rss"><a href="/rss" title="subskrybuj kanał rss"><span class="icon_set small_rss_icon"></span></a></li>
			</ul>
			<div class="clear"></div>
		</div>
		<div id="logoBox">
			<a id="logo" class="strefa_cookie s1 s1_1 left" href="/" title="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo">
				<img src="/img/logo.jpg" alt="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo" width="281" height="54" />
			</a>
			<form class="right" id="searchForm" action="/szukaj#wyniki" method="get">
				<div>
					<a class="right search_link strefa_cookie s2 s2_1" href="#" onclick="document.getElementById('searchForm').submit(); return false;" onmousedown="this.style.margin='23px 0 0 6px'; " onmouseup="this.style.margin='22px 1px 0 5px'; "  onmouseout="this.style.margin='22px 1px 0 5px'; "></a>
					<div id="searchBox" class="right">
						<input class="left" type="text" name="q" value="Szukaj w SwiatObrazu.pl" onfocus="if(this.value=='Szukaj w SwiatObrazu.pl')this.value='';" onblur="if(this.value=='')this.value='Szukaj w SwiatObrazu.pl';" />
						<ul class="right">
							<li id="top_list_main_element">
								<span id="top_list_current_element">Artykuły</span> <img src="/img/tematycznie.arrow.png" alt="" width="9" height="5" />
								<ul class="top_search_list">
									<li><a id="search_0" class="strefa_ajax s2 s2_2" href="#" title="Artykuły">Artykuły</a></li>
									<li><a id="search_1" class="strefa_ajax s2 s2_3" href="#" title="Fotografie">Fotografie</a></li>
									<li><a id="search_2" class="strefa_ajax s2 s2_4" href="#" title="Konkursy">Konkursy</a></li>
									<li><a id="search_3" class="strefa_ajax s2 s2_5" href="#" title="Warsztaty">Warsztaty</a></li>
									<li><a id="search_4" class="strefa_ajax s2 s2_6" href="#" title="Wystawy">Wystawy</a></li>
									<li><a id="search_5" class="strefa_ajax s2 s2_7" href="#" title="ForumWideo">ForumWideo</a></li>
									<li><a id="search_6" class="strefa_ajax s2 s2_8" href="#" title="ForumFoto">ForumFoto</a></li>
									<li><a id="search_7" class="strefa_ajax s2 s2_9" href="#" title="Użytkownicy">Użytkownicy</a></li>
									<li class="clear">
										<input id="search_top_type" type="hidden" name="typ" value="0" />
										<input id="search_top_category" type="hidden" name="mc" value="" />
									</li>
								</ul>
							</li>
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				<div class="clear"></div>
			</form>
		</div>

		<div id="advertisingBox" >
			
			<script type="text/javascript">
				<!--//<![CDATA[
				function setcookie(cookieName,cookieValue,nDays) {
					var today = new Date();
					var expire = new Date();
					if (nDays==null) nDays=1;
					expire.setTime(today.getTime() + 3600000*24*nDays);
					document.cookie = cookieName+"="+escape(cookieValue) + ";expires="+expire.toGMTString();
					return true;
				}
				//]]>-->
			</script>
			

									

            
                                        
                                        
                                                  
                    	  

        	          	  	        	          	  		        	  
            
							<div style="z-index: 1000">
					<div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=73");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
					
					<script type='text/javascript'><!--//<![CDATA[
						setcookie('nikon750200_2', '1', 1);
					//]]>--></script>
					
				</div>
			
			
			
			
			

			
			<!-- reklama z zadania  -->
			
		</div>

		<!-- tutaj reklama -->



			</div> <!-- end wrapper -->

    <table border="0" cellspacing="0" cellpadding="0" style="width:100%">
        <tr>
            <td style="width:50%; text-align:right"><div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=84");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></td>
            <td style="width:50%; text-align:left"><div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=85");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></td>
        </tr>
    </table>

</div>

	<div id="content" >
		<div class="wrapper2">
﻿
<div id="mainMenu" class="right"  style="width: 100%;">
	<div class="left"><a class="strefa_cookie s3 s3_1" href="/" style="width: 60px;" title="strona główna">
	<span class="icon_set home_small_icon"></span></a></div>
	
	<ul style="float:left;">
		 <li><a href="/kategoria,obiektywy_tamron" title="Obiektywy Tamron">Obiektywy Tamron</a></li>
		 <li ><a href="/sklep/" title="Sklep" >Sklep</a></li> 
<li><a class="strefa_cookie s3 s3_4" href="/kategoria,poradnik" title="Poradniki">Poradniki</a></li>
		<li><a href="/fotografie/" class="strefa_ajax s3 s3_2" title="Galeria">Galeria</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,kurs_fotografii" title="Szkolenia">Szkolenia</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,konkurs_fotograficzny" title="Konkursy">Konkursy</a></li>
		<li><a class="strefa_cookie s3 s3_5" href="/testy" title="Testy">Testy</a></li>
		<li><a href="/forumfoto/" class="strefa_ajax s3 s3_6" title="ForumFoto">ForumFoto</a></li>
		<li><a href="/forumwideo/" class="strefa_ajax s3 s3_7" title="ForumWideo">ForumWideo</a></li>
		<li><a class="strefa_cookie s3 s3_8" href="/akty/" title="Akty SwiatAktu.pl">Akty</a></li>
		<li><a class="strefa_cookie s3 s3_9" href="/wyszukiwarka-indeks/" title="Indeks Tematyczny">Indeks</a></li>
		<!-- <li><a style="font-weight:bold;" href="/swiatogloszen/" class="strefa_ajax s3 s3_10" title="Ogłoszenia">Ogłoszenia</a></li> -->
	</ul>
	
	<div class="clear"></div>
</div>
				<div id="leftColumn" class="left">
					<div style="margin-top: 28px;"></div>
			<div class="strefa_ajax s4 s4_1">
							</div>
		
					<div style="margin-top: 28px;"></div>
						
				<ul><li><a href="#" class="strefa_ajax s5 s5_1" onclick="return flip_left_menu();"></a><ul id="main_left_list"><li><a href="/kategoria,kurs_fotografii" class="strefa_cookie s5 s5_2">Kurs fotografii</a></li><li><a href="/kategoria,obiektywy" class="strefa_cookie s5 s5_3">Obiektywy</a></li><li><a href="/kategoria,tablet_graficzny" class="strefa_cookie s5 s5_4">Tablet graficzny</a></li><li><a href="/kategoria,aparat_fotograficzny" class="strefa_cookie s5 s5_5">Aparat fotograficzny</a></li><li><a href="/kategoria,edytor_zdjec" class="strefa_cookie s5 s5_6">Edytor zdjęć</a></li><li><a href="/kategoria,sesja_zdjeciowa" class="strefa_cookie s5 s5_7">Sesja zdjęciowa</a></li><li><a href="/kategoria,obrobka_przerabianie_zdjec" class="strefa_cookie s5 s5_8">Obróbka (przerabianie) zdjęć</a></li><li><a href="/kategoria,podstawy_fotografii" class="strefa_cookie s5 s5_9">Podstawy fotografii</a></li><li><a href="/kategoria,drony" class="strefa_cookie s5 s5_10">Drony</a></li><li><a href="/kategoria,sklep" class="strefa_cookie s5 s5_11">Sklep</a></li><li><a href="/kategoria,obrobka_plikow__praktyczny_poradnik_lightroom" class="strefa_cookie s5 s5_12">Obróbka plików - praktyczny poradnik Lightroom</a></li><li><a href="/kategoria,100_najbardziej_zaskakujacych_zdjec_swiata" class="strefa_cookie s5 s5_13">100 najbardziej zaskakujących zdjęć świata</a></li><li><a href="/kategoria,aktualnosci" class="strefa_cookie s5 s5_14">Aktualności</a></li><li><a href="/kategoria,testy" class="strefa_cookie s5 s5_15">Testy</a></li><li><a href="/kategoria,wystawy" class="strefa_cookie s5 s5_16">Wystawy</a></li><li><a href="/kategoria,konkurs_fotograficzny" class="strefa_cookie s5 s5_17">Konkurs fotograficzny</a></li><li><a href="/kategoria,poradnik" class="strefa_cookie s5 s5_18">Poradniki</a></li><li><a href="/kategoria,sprzet_foto" class="strefa_cookie s5 s5_19">Sprzęt foto</a></li><li><a href="/kategoria,sprzet_video" class="strefa_cookie s5 s5_20">Sprzęt wideo</a></li><li><a href="/kategoria,akcesoria_fotograficzne" class="strefa_cookie s5 s5_21">Akcesoria fotograficzne</a></li><li><a href="/kategoria,karta_sd" class="strefa_cookie s5 s5_22">Karta SD</a></li><li><a href="/kategoria,swiatlo" class="strefa_cookie s5 s5_23">Światło</a></li><li><a href="/kategoria,monitory" class="strefa_cookie s5 s5_24">Monitory</a></li><li><a href="/kategoria,druk" class="strefa_cookie s5 s5_25">Druk</a></li><li><a href="/kategoria,projektory" class="selected">Projektory</a><ul><li><a  href="podkategoria,lcd">LCD</a></li><li><a  href="podkategoria,dlp">DLP</a></li><li><a  href="podkategoria,led">LED</a></li><li><a  href="podkategoria,akcesoria2">akcesoria</a></li><li><a  href="podkategoria,teoria">teoria</a></li></ul></li><li><a href="/kategoria,telewizory" class="strefa_cookie s5 s5_27">Telewizory</a></li><li><a href="/kategoria,multimedia" class="strefa_cookie s5 s5_28">Multimedia</a></li><li><a href="/kategoria,oprogramowanie" class="strefa_cookie s5 s5_29">Oprogramowanie</a></li><li><a href="/kategoria,programy_do_obrobki_zdjec" class="strefa_cookie s5 s5_30">Programy do obróbki zdjęć</a></li><li><a href="/kategoria,vademecum" class="strefa_cookie s5 s5_31">Vademecum</a></li><li><a href="/kategoria,sylwetki_fotografow" class="strefa_cookie s5 s5_32">Sylwetki fotografów</a></li><li><a href="/kategoria,wywiady" class="strefa_cookie s5 s5_33">Wywiady</a></li><li><a href="/kategoria,rozwazania_rozne" class="strefa_cookie s5 s5_34">Rozważania różne</a></li><li><a href="/kategoria,warte_uwagi" class="strefa_cookie s5 s5_35">Warte uwagi</a></li><li><a href="/kategoria,fotografia_od_a_do_z" class="strefa_cookie s5 s5_36">Fotografia od A do Z</a></li><li><a href="/kategoria,daj_sie_ocenic_i_oceniaj" class="strefa_cookie s5 s5_37">Daj się ocenić i oceniaj</a></li><li><a href="/kategoria,arcydziela_sztuki_w_obiektywie" class="strefa_cookie s5 s5_38">Arcydzieła sztuki w obiektywie</a></li><li><a href="/kategoria,fotografia_na_swiecie" class="strefa_cookie s5 s5_39">Fotografia na świecie</a></li><li><a href="/kategoria,barwa_swiatla" class="strefa_cookie s5 s5_40">Barwa światła</a></li><li><a href="/kategoria,smieszne_zdjecia" class="strefa_cookie s5 s5_41">Śmieszne zdjęcia</a></li><li class="clear"></li></ul></li></ul><a class="button inline green strefa_ajax s17 s17_1" href="/ksiazki" title="Książki polecane przez SwiatObrazu.pl">Książki</a><a class="button blue strefa_ajax s17 s17_2" href="/kategoria,100_najwazniejszych_zdjec_swiata" title="100 najważniejszych zdjęć świata" style="font-size: 11px">100 najważniejszych zdjęć świata</a><a class="button  gray strefa_ajax s17 s17_3" href="/kategoria,pytania_i_odpowiedzi" title="Pytania i odpowiedzi">Pytania i odpowiedzi</a><a class="button  orange strefa_ajax s17 s17_4" href="/kategoria,cytaty_dla_fotografa" title="Cytaty dla fotografa">Cytaty dla fotografa</a><a class="button  green strefa_ajax s17 s17_5" href="/kategoria,obiektywy_canon" title="Obiektywy Canon">Obiektywy Canon</a><a class="button  blue strefa_ajax s17 s17_6" href="/kategoria,fotografia_artystyczna" title="Fotografia artystyczna">Fotografia artystyczna</a><a class="button  gray strefa_ajax s17 s17_7" href="/kategoria,pomysl_na_zdjecie" title="Pomysł na zdjęcie">Pomysł na zdjęcie</a><a class="button orange strefa_ajax s17 s17_8" href="/wyszukiwarka-indeks/" title="Najczęściej wyszukiwane frazy w serwisie SwiatObrazu.pl">Najczęściej wyszukiwane</a>
		<h4>Dołącz do nas</h4>

		<div class="icons">
			<a class="strefa_ajax s18 s18_1" href="http://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>
			<a class="strefa_ajax s18 s18_2" href="http://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
			<a class="strefa_ajax s18 s18_3" href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>
			<a class="strefa_ajax s18 s18_4" href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
		</div>

        <div style="clear:both;"><a href="https://plus.google.com/108541332723745765009" rel="publisher"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" style="margin: 0px 3px 0 2px;border:0;width:24px;height:23px;float:left;"> Google+</a></div>

		

					<div>
				<br />
				<h4 style="line-height: 16px"><a class="strefa_cookie s19 s19_1" href="/kategoria,daj_sie_ocenic_i_oceniaj">Daj się ocenić i oceniaj</a></h4>
				<ul style="margin: 0">
																<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_2" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-85-37665.html"><img src="/zdjecie/artykuly/531698/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_3" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_4" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-85-37665.html#komentarze">5</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_5" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html"><img src="/zdjecie/artykuly/488488/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_6" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_7" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_8" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html"><img src="/zdjecie/artykuly/484188/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_9" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_10" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html#komentarze">7</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_11" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html"><img src="/zdjecie/artykuly/479383/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_12" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_13" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_14" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html"><img src="/zdjecie/artykuly/474269/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_15" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_16" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html#komentarze">16</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_17" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html"><img src="/zdjecie/artykuly/472323/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_18" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_19" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_20" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html"><img src="/zdjecie/artykuly/469744/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_21" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_22" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html#komentarze">16</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_23" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html"><img src="/zdjecie/artykuly/465813/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_24" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_25" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html#komentarze">7</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_26" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html"><img src="/zdjecie/artykuly/463738/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_27" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_28" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html#komentarze">45</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_29" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html"><img src="/zdjecie/artykuly/447781/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_30" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_31" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html#komentarze">6</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_32" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html"><img src="/zdjecie/artykuly/443777/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_33" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_34" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_35" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html"><img src="/zdjecie/artykuly/436701/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_36" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_37" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html#komentarze">11</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_38" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html"><img src="/zdjecie/artykuly/433640/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_39" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_40" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html#komentarze">3</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_41" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html"><img src="/zdjecie/artykuly/431872/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_42" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_43" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html#komentarze">16</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_44" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html"><img src="/zdjecie/artykuly/424709/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_45" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_46" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html#komentarze">16</a><br />
						</li>
									</ul>
			</div>
					</div>
			﻿





<div id="middleColumn" class="sub left">


	<iframe
		src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.swiatobrazu.pl%2Fcanon-prezentuje-wielkogabarytowy-projektor-laserowy-4k-o-jasnosci-40000-37973.html&amp;layout=button_count&amp;show_faces=false&amp;width=300&amp;action=like&amp;colorscheme=light&amp;height=80"
		scrolling="no"
		frameborder="0"
		style="border:medium none;float:right;height:25px;overflow:hidden;padding:8px 0 0;width:75px;"
		allowTransparency="true">
	</iframe>

  <div style="float:right;margin-top:11px;">
  </div>

	<ul>
		<li><a href="/" title="Strona główna">Strona główna</a></li>
		<li><a href="/kategoria,projektory" title="Projektory">Projektory</a></li>
			</ul>

	<div id="zoom">
		<a href="#" title="pomniejsz tekst" class="do_small_text" onclick="return change_font_size(this);">A<sup>-</sup></a>
		<a href="#" title="normalny rozmiar tesktu" class="do_normal_text" onclick="return change_font_size(this);">A </a>
		<a href="#" title="powiększ tekst" class="do_big_text" onclick="return change_font_size(this);">A<sup>+</sup></a>
	</div>

	
			<h1>Canon prezentuje wielkogabarytowy projektor laserowy 4K o jasności 40000</h1>
		<span class="article_date">6 lutego 2019, 11:47</span>
	
			            <img src="/zdjecie/artykuly/539633/canon-prezentuje-wielkogabarytowy-projektor-laserowy-4k-o-jasnosci-40000.jpg" alt="Canon prezentuje wielkogabarytowy projektor laserowy 4K o jasności 40000" />        		<p class="bold font_change" style="text-align:justify">Canon zaprezentował swój pierwszy projektor 4K z serii wielkogabarytowych, zaawansowanych urządzeń instalacyjnych DLP przeznaczonych do projekcji na dużych powierzchniach. Model LX-4K3500Z to projektor o natywnej rozdzielczości 4K, oferujący jasność aż 40 000 lumenów i wyposażony w potężny system optyczny z możliwością wymiany obiektywów. Dzięki temu urządzenie jest w stanie ożywić przestrzeń nawet największych sal audytoryjnych i przestrzeni eventowych.</p><br />
		<p class="bold font_change"></p><br />

		<div id="netsprint_article" class="article_text font_change article_justify"><p>
	Projektor LX-4K3500Z zapewnia wyjątkową głębię barw i żywe kolory wyświetlając 10-bitowy obraz. Daje to ponad 1 miliard różnych odcieni w przestrzeni barwnej DCI-P3, bez użycia dodatkowych filtrów. Laserowy układ optyczny, obejmujący dwa kolorowe źródła światła i fosforowe koło barwne sprawia, że obraz wyświetlany przez projektor LX-4K3500Z daje poczucie zanurzenia w krystalicznie czystym obrazie 4K. Obecność aż trzech chipów DLP, HDR i dynamicznego współczynnika kontrastu 30 000:1 zapewnia głębokie czernie na całej przestrzeni obrazu. Elastyczność instalacji i możliwość wykorzystania urządzenia w różnorodnych, najbardziej wymagających środowiskach projekcyjnych jest także zasługą wymiennej optyki – nowy projektor LX-4K3500Z jest kompatybilny z siedmioma obiektywami Canon, dzięki czemu możliwe jest wyświetlanie obrazu wielkości od 100 do nawet 1 000 cali z odległości od 2 do 176 metrów.</p>
<p>
	&nbsp;</p>
<h2>
	<strong>Jasność i rozdzielczość</strong></h2>
<p>
	LX-4K3500Z jest wyposażony w dwa laserowe źródła światła, przez co jest najjaśniejszym – jak do tej pory – projektorem Canon o jasności aż 40&nbsp;000 lumenów. Urządzenie oferuje cztery różne tryby ustawień lasera, w tym m.in. laser ze stałą jasnością lub regulacją ręczną, który może być skalibrowany z dokładnością do 1% (od 30%-100%), zapewniając większą żywotność i elastyczność podczas np. łączenia obrazów z kilku urządzeń. Za szczegółowość obrazu odpowiadają 3 panele DLP o średnicy 1,38 cala, generujące natywny obraz 4K o rozdzielczości 4 096 x 2 160 pikseli i 8 847 360 pikseli. Takie parametry doskonale nadają się do wyświetlania szczegółowego obrazu w przestrzeniach publicznych, podczas wydarzeń sportowych czy imprez masowych. Projektor obsługuje również dedykowane tryby obrazu 4K DICOM, w tym tryb DICOM SIM dla precyzyjnego wyświetlania obrazów w skali szarości, takich jak np. zdjęcia rentgenowskie.</p>
<p>
	<div style="text-align: center; margin: 25px;"><span style="color: #CCCCCC; display: inline-block; padding: 5px; font-size: 12px;">Reklama</span><br /><div style="width:400px; border: 1px solid #CCCCCC; padding: 10px;margin: 0 auto;text-align: left;"><table width="400" border="0" align="center" cellpadding="1" cellspacing="1">
    <tbody>
        <tr>
            <td>
            <p class="MsoNormal" style="text-align: center;"><strong><span style="font-size: large;">Kompozycja w fotografii - praktycznie</span></strong></p>
            <p style="text-align: justify;"><br />
            <span style="font-size: small;">Radość fotografowania polega na dokonywaniu swobodnych wyborów: jeśli chcesz, możesz stosować klasyczne reguły. Ale równie dobrze możesz je naciągnąć do swoich potrzeb lub całkowicie zignorować. </span></p>
            <p style="text-align: justify;">&#160;</p>
            <p style="text-align: justify;"><strong><span style="font-size: small;">Jednak te decyzje możesz podejmować  świadomie dopiero w momencie, kiedy będziesz miał wiedzę o możliwościach konstrukcji obrazu</span></strong><span style="font-size: small;">. </span></p>
            <p style="text-align: justify;">&#160;</p>
            <p style="text-align: justify;"><span style="font-size: small;">E-kurs podzielony jest na lekcje, na które składają się zarówno e-booki, jak i filmy. </span></p>
            <p style="text-align: justify;">&#160;</p>
            <p style="text-align: justify;"><span style="font-size: small;">Jeszcze w trakcie trwania nauki będziesz mógł zaobserwować u siebie znaczną poprawę umiejętności fotograficznych.</span></p>
            <p style="text-align: justify;">&#160;</p>
            <p style="text-align: center;"><span style="font-size: x-large;"><a href="/artykul/klik/o14fm-ekmqf-gg5he/">Sprawdź szczegóły</a></span></p>
            </td>
        </tr>
    </tbody>
</table></div></div></p>
<h2>
	<strong>Elastyczność instalacji</strong></h2>
<p>
	Model LX-4K3500Z zaprojektowano z myślą o wymagających przestrzeniach i trudnych środowiskach instalacyjnych. Projektor może być zainstalowany w dowolnej orientacji 360 stopni; dodatkowo obsługuje także tryb portretowy. Funkcja niezależnej korekcji trapezowej każdej z czterech krawędzi, łatwa regulacja kątów oraz specjalne oprogramowanie do korekcji geometrii sprawiają, że urządzenie pozwala w prosty sposób dostosować obraz do nierównych powierzchni i narożników ścian, jak również łatwo dostosować się do powierzchni sferycznych. Funkcja łączenia krawędzi (Edge-blending) i korekcja przesunięcia pikseli umożliwiają kreatywne łączenie obrazów z kilku urządzeń jednocześnie, dając ogromne możliwości dla profesjonalnych projekcji wielkopowierzchniowych. Co więcej, wyposażenie wymiennych obiektywów w silnik elektryczny pozwala na przesuwanie i powiększanie obrazu oraz regulację ostrości bez konieczności przechylania lub zmiany położenia projektora, co jest ogromną zaletą dla integratorów systemów AV. Wybrane parametry można także zapisać w pamięci urządzenia, aby w każdym momencie wrócić do pierwotnych ustawień.</p>
<h2>
	<strong>Rozbudowane opcje łączności</strong></h2>
<p>
	Jednostka optyczna i źródło światła w projektorze LX-4K3500Z są dodatkowo uszczelnione, chroniąc urządzenie przed zakurzeniem<a href="#_ftn1" name="_ftnref1" title="">[1]</a>. Cyrkulacyjny układ chłodzenia działa zarówno w oparciu o wodę, jak i powietrze, zapewniając niezawodną pracę całego mechanizmu. Zastosowanie grzebieniowej struktury blokującej w przestrzeni pomiędzy obiektywem a urządzeniem dodatkowo chroni przed zabrudzeniami i dostaniem się pyłu do soczewek obiektywu. To zdecydowanie ogranicza konieczność interwencji konserwacyjnych i zwiększa trwałość elementów optycznych, szczególnie w wymagających instalacjach, takich jak większe sale audytoryjne czy areny sportowe, gdzie pojawia się pył i kurz. Laserowe źródło światła i bezfiltrowa konstrukcja zapewniają żywotność na poziomie 20&nbsp;000 godzin w trybie normalnym, bez niepotrzebnych przestojów serwisowych czy wymiany lamp. Łatwość instalacji i rozbudowane opcje łączności to zasługa m.in. dostępnych złącz HDMI, DP, 3GHD / SDI, plus HDBaseT, RS232C oraz portów LAN.</p>
<h1>
	<strong>Projektor Canon LX-4K3500Z – kluczowe cechy:</strong></h1>
<ul>
	<li>
		Natywna rozdzielczość 4K (4096 x 2160 px); format obrazu 17:9</li>
	<li>
		3 x 1,38-calowy układ DLP dla perfekcyjnej reprodukcji kolorów</li>
	<li>
		Niskie koszty eksploatacji i 20&nbsp;000 godzin pracy bez konserwacji</li>
	<li>
		Jasny i czysty obraz; 40&nbsp;000 lumenów</li>
	<li>
		Dodatkowo uszczelniony układ optyczny i efektywny system chłodzenia dla większej żywotności</li>
</ul>
<p style="text-align: center;">
	<a href="/zdjecie/artykuly/539622/projektor-canon-lx4k3500z.jpg"><img alt="Canon wielkogabarytowy projektor laserowy 4K o jasności 40000" height="455" src="/zdjecie/artykuly/539623/projektor-canon-lx4k3500z.jpg" width="600" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="/zdjecie/artykuly/539624/projektor-canon-lx4k3500z-7.jpg"><img alt="Canon wielkogabarytowy projektor laserowy 4K o jasności 40000" height="245" src="/zdjecie/artykuly/539625/projektor-canon-lx4k3500z-7.jpg" width="600" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="/zdjecie/artykuly/539626/projektor-canon-lx4k3500z-6.jpg"><img alt="Canon wielkogabarytowy projektor laserowy 4K o jasności 40000" height="244" src="/zdjecie/artykuly/539627/projektor-canon-lx4k3500z-6.jpg" width="600" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="/zdjecie/artykuly/539630/projektor-canon-lx4k3500z-4.jpg"><img alt="Canon wielkogabarytowy projektor laserowy 4K o jasności 40000" height="454" src="/zdjecie/artykuly/539631/projektor-canon-lx4k3500z-4.jpg" width="600" /></a></p>
<div>
	<br clear="all" />
	<hr align="left" size="1" width="33%" />
	<div id="ftn1">
		<p>
			<a href="#_ftnref1" name="_ftn1" title="">[1]</a> Całkowita ochrona przed kurzem etc. nie jest gwarantowana</p>
	</div>
</div>
<p>
	&nbsp;</p>
</div>
		<p class="author"><span class="italic">Autor: </span>Materiały prasowe</p>
		<br />

		<br />
		<div id="infoBox">

			
			

			
			

			

			

			

			

			
			
			<ul class="share_btns">
	      <li><a href="#" class="facebook_btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.swiatobrazu.pl/canon-prezentuje-wielkogabarytowy-projektor-laserowy-4k-o-jasnosci-40000-37973.html', 'Facebook Share', 'windth=620, height=420'); return false;">Udostępnij na facebooku <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></a></li>
	      <li><a href="#" class="twitter_btn" onclick="window.open('https://twitter.com/share?url=https://www.swiatobrazu.pl/canon-prezentuje-wielkogabarytowy-projektor-laserowy-4k-o-jasnosci-40000-37973.html', 'Twitter Share', 'windth=620, height=420'); return false;">Udostępnij na twittere <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></a></li>
	    </ul>

<div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=111");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>

			
			<div >

				<br /><br /><br />

								<div class="right" style="width:58px;padding: 26px 0 0">
				</div>




				<form method="post" action="/canon-prezentuje-wielkogabarytowy-projektor-laserowy-4k-o-jasnosci-40000-37973.html" id="vote_form" style="margin-left: 23px;">
					<div class="votes_header" >
						<div class="votes_makers">
							<div class="votes_makers_inner" >
																	Oceny artykułu:
								
																<a href="#" title="pozytywny" class="vote-up-link" onclick="document.getElementById('vote_adding').value='1'; document.getElementById('vote_form').submit(); return false;"><span class="icon_set vote-up"></span></a>
								<span class="span-votes-positive-count">0%</span>
								<a href="#" title="negatywny" class="vote-down-link" onclick="document.getElementById('vote_adding').value='-1'; document.getElementById('vote_form').submit(); return false;"><span class="icon_set vote-down"></span></a>
																<span class="span-votes-negative-count">0%</span> ocen:
								<span class="span-votes-all-count">0</span>
							</div>
						</div>
					</div>
					<input type="hidden" name="vote_adding" id="vote_adding" value="" />
				</form>
				<script type="text/javascript">
					var is_logged = false;					var has_vote = 0;				</script>
									<div id="loginBox" style="height:inherit">
						<ul style="float:none">
							<li style="border: none">
								<ul id="login_list_article">
									<li>
										<form id="loginForm" action="/login" method="post">
											<div>
												<a href="" class="register_link" onclick="$('#login_list_article').slideUp(500); return false;">X</a><br /><br />
												<label class="left">E-mail:</label>
												<input class="right" type="text" name="login" />
												<div class="clear"></div>
												<label class="left">Hasło:</label>
												<input class="right" type="password" name="password" />
												<div class="clear"></div>
												<label class="right"><input type="checkbox" name="rememberme" /> zapamiętaj mnie</label>
												<div class="clear"></div>
												<input class="right" type="image" src="/img/zaloguj.png" />
												<div class="clear"></div>
												<input type="hidden" name="step" value="1" />
												<input type="hidden" name="from" value="article" />
												<input type="hidden" name="article_path" value="/canon-prezentuje-wielkogabarytowy-projektor-laserowy-4k-o-jasnosci-40000-37973.html" />
												<a class="register_link" href="/login#rejestracja" title="załóż konto">załóż konto</a>
												<div class="clear"></div>
											</div>
										</form>
									</li>
								</ul>
							</li>
						</ul>
						<div class="clear"></div>
					</div>
				
									<br />
					<div class="list gray article_text">
						<h2>Sprawdź inne artykuły z kategorii: <a href="/kategoria,projektory" title="Projektory">Projektory</a></h2>
						<ul>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/projektor-lg-cinebeam-laser-4k.html" title="Projektor LG CineBeam Laser 4K - 5 centymetrów od ściany i aż 90 cali obrazu">Projektor LG CineBeam Laser 4K - 5 centymetrów od ściany i aż 90 cali obrazu</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/ultrakrotkoogniskowe-projektory-ricoh-37847.html" title="Ultrakrótkoogniskowe projektory Ricoh">Ultrakrótkoogniskowe projektory Ricoh</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/optoma-uhl55-przenosny-projektor-4k--37773.html" title="Optoma UHL55 - przenośny projektor 4K ">Optoma UHL55 - przenośny projektor 4K </a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/sony-wprowadza-trzy-nowe-projektory-4k-hdr-do-kina-domowego-w-tym-zaawansowany-model-vpl-vw870es-z-o-37603.html" title="Sony wprowadza trzy nowe projektory 4K HDR do kina domowego, w tym zaawansowany model VPL-VW870ES z obiektywem ARC-F">Sony wprowadza trzy nowe projektory 4K HDR do kina domowego, w tym zaawansowany model VPL-VW870ES z obiektywem ARC-F</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/optoma-hd27e-uniwersalny-projektor-za-rozsadne-pieniadze-37312.html" title="Optoma HD27e &ndash; uniwersalny projektor za rozsądne pieniądze">Optoma HD27e &ndash; uniwersalny projektor za rozsądne pieniądze</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/optoma-uhd40-projektor-kina-domowego-4k-znamy-cene-37231.html" title="Optoma UHD40 - projektor kina domowego 4K. Znamy cenę">Optoma UHD40 - projektor kina domowego 4K. Znamy cenę</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/canon-lx-mu500z-kompaktowy-projektor-instalacyjny-37186.html" title="Canon LX-MU500Z - kompaktowy projektor instalacyjny">Canon LX-MU500Z - kompaktowy projektor instalacyjny</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/benq-tk800-projektor-4k-uhd-hdr--37154.html" title="BenQ TK800 - projektor 4K UHD HDR ">BenQ TK800 - projektor 4K UHD HDR </a></li>
													</ul>
					</div>
								

				<br /><br />

				
				
					<div class="header2" id="komentarze">
						<span class="left"><span class="icon_set comments_icon"></span></span> Komentarze Użytkowników<br /><br />
													<p class="log light right">
								Niezalogowanych Użytkowników prosimy o <a href="/login" title="zaloguj">zalogowanie</a> się przed dodaniem komentarza.
							</p>
												<div class="clear"></div>
					</div>
					<br />

											<br />Nie ma jeszcze żadnych komentarzy<br />
					
					
					<br />
					<p class="text">Komentarze są prywatnymi opiniami użytkowników portalu i w żaden sposób nie odzwierciedlają poglądów prezentowanych przez
						właścicieli i administratorów SwiatObrazu.pl. Redakcja nie ponosi odpowiedzialności za treść komentarzy.</p>

					<br /><br />
				
			</div>
		</div>
	
	<div class="clear"></div>
</div>


<div id="rightColumn2" class="right" >
	<div >

		

		
		<div class="icons">
						
			<a href="/canon-prezentuje-wielkogabarytowy-projektor-laserowy-4k-o-jasnosci-40000-37973.html,drukuj" title="wydrukuj"><span class="icon_set print_icon"></span><span class="underline">wydrukuj</span></a>
			<a href="/canon-prezentuje-wielkogabarytowy-projektor-laserowy-4k-o-jasnosci-40000-37973.html,wyslij" title="poleć znajomemu"><span class="icon_set send_to_friend_icon"></span><span class="underline">poleć znajomemu</span></a>

												<a href="#komentarze" title="przejdź do komentarzy"><span class="icon_set go_to_comments_icon"></span><span class="underline">dodaj komentarz</span></a>
							
			<div class="clear"></div>
		</div>


        <div style="margin: 0 auto;width:300px;">
                    </div>
        <div class="box1">
            <p>Najczęściej czytane dzisiaj</p>
            <ul>
                            <li><a href="/surrealizm-na-zdjeciach-hossein-zare.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Stuprocentowy, doskonały surrealizm na zdjęciach Hosseina Zare</a></li>
                            <li><a href="/jane-thomas-mydliny-w-makro.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Jane Thomas: mydliny w makro</a></li>
                            <li><a href="/rankin-sfotografowal-nastolatki-ktore-pozniej-edytowaly-swoje-zdjecia-szokujace-efekty-37974.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Rankin sfotografował nastolatki, które później edytowały swoje zdjęcia. Szokujące efekty!</a></li>
                        </ul>
        </div>  

		        
        <div style="margin: 0 auto;width:300px;">
                    </div>
        <div class="box1">
            <p>Najczęściej czytane w tygodniu</p>
            <ul>
                            <li><a href="/zdjecie-tygodnia-konkurs-fotograficzny.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Zdjęcie tygodnia</a></li>
                            <li><a href="/fotografia-gorska-alexandra-buissea.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Kiedy pasja staje się sposobem na życie - fotografia górska Alexandra Buisse&#039;a</a></li>
                            <li><a href="/surrealizm-na-zdjeciach-hossein-zare.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Stuprocentowy, doskonały surrealizm na zdjęciach Hosseina Zare</a></li>
                            <li><a href="/swiatlo-w-fotografii.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Światło w fotografii - rozpoczynamy nową edycję kursu fotografii</a></li>
                            <li><a href="/jane-thomas-mydliny-w-makro.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Jane Thomas: mydliny w makro</a></li>
                            <li><a href="/prawdziwa-stabilizacja-obrazu-zimorodek-prezentuje-swoj-niebywaly-talent.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">To się nazywa prawdziwa stabilizacja obrazu! Zimorodek prezentuje swój niebywały talent</a></li>
                            <li><a href="/z-blenda-ci-do-twarzy-teraz-mozesz-dostac-ja-w-prezencie.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Jeszcze tylko dzisiaj! E-szkoła portretu z blendą 5 w 1</a></li>
                            <li><a href="/kurs-fotografii.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Kurs fotografii. Jak to się zaczęło?</a></li>
                            <li><a href="/rankin-sfotografowal-nastolatki-ktore-pozniej-edytowaly-swoje-zdjecia-szokujace-efekty-37974.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Rankin sfotografował nastolatki, które później edytowały swoje zdjęcia. Szokujące efekty!</a></li>
                            <li><a href="/panasonic-lumix-s1r-37969.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Panasonic LUMIX S1R</a></li>
                        </ul>
        </div>

        <div class="box1">
            <p>Najczęściej czytane w roku</p>
            <ul>
                            <li><a href="/kompozycja-w-fotografii-praktyczny-przewodnik-po-14-zasadach-z-cwiczeniami-25673.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Kompozycja w fotografii. Praktyczny przewodnik po 14 zasadach z ćwiczeniami</a></li>
                            <li><a href="/zdjecia-krajobrazow-niebo-jak-marzenie-22806.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Zdjęcia krajobrazów: niebo jak marzenie</a></li>
                            <li><a href="/10-najczesciej-popelnianych-bledow-podczas-pracy-w-studio-fotograficznym.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">10 najczęściej popełnianych błędów podczas pracy w studio fotograficznym</a></li>
                            <li><a href="/wschod-slonca.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Fotografowanie o wschodzie słońca - praktyczny poradnik</a></li>
                            <li><a href="/zdjecia-makro-praktyczny-poradnik-dla-poczatkujacych-fotografow-22983.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Zdjęcia makro - praktyczny poradnik dla początkujących fotografów</a></li>
                            <li><a href="/nikon_d60__propozycja_dla_fotoamatorow.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Nikon D60 - propozycja dla fotoamatorów</a></li>
                            <li><a href="/jak-zrobic-dobre-zdjecie-drogi-mlecznej-poradnik-jima-harmera-27527.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Jak zrobić dobre zdjęcie Drogi Mlecznej - poradnik Jima Harmera</a></li>
                            <li><a href="/dlugie-czasy-naswietlania-w-praktyce-29895.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Poradnik: Długie czasy naświetlania w praktyce</a></li>
                            <li><a href="/karta-sd-jak-wybrac.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Poznaj cenne wskazówki, jak wybrać niezawodną kartę SD</a></li>
                            <li><a href="/edytor-zdjec-za-darmo-poznaj-najlepsze.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Darmowy edytor zdjęć może być również skuteczny - poznaj najlepsze propozycje</a></li>
                        </ul>
        </div>
        <div style="margin: 0 auto;width:300px;">
        	        </div>
        <div style="margin: 0 auto;width:300px;">
                    </div>
    	

		
												
						
			    		
	</div>
</div>

<div class="clear"></div>

<script type="text/javascript">
	var move_index = 180;
	$(document).ready(recommended_click);
	$(document).ready(encouraged_click);
</script>
	
	<div style="margin: 0 auto;width: 850px;">
	<div id="photos" class="right">
	<h2>Najnowsze fotografie</h2>
	<div class="viewer">
		<a class="arrow left" href="/fotografie/" title="galeria"></a>
		<div class="images left">
			<div>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/13kxotq07v7yidgkjpxpwc8knz5d11atulf94xz2ivpq0v1abmp0pma2d555v6oh"><img src="/picture/i/13k/xot/q07/de949_s_100_100_0_____13kxotq07v7yidgkjpxpwc8knz5d11atulf94xz2ivpq0v1abmp0pma2d555v6oh.jpeg" alt="Jak na rykowisku..." width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/7u6nx434181uvsr222zvaogvhcjesxtqfq21lvvcxmvh6e9w6zk6drslt2pco9su"><img src="/picture/i/7u6/nx4/341/246f0_s_100_100_0_____7u6nx434181uvsr222zvaogvhcjesxtqfq21lvvcxmvh6e9w6zk6drslt2pco9su.jpeg" alt="Leśna deszczownia" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/n1wgn64t74r30dx8xwf655bqpjesbr1ojquvnofjiyd90z7nmcij8kzmt36xky9u"><img src="/picture/i/n1w/gn6/4t7/9db56_s_100_100_0_____n1wgn64t74r30dx8xwf655bqpjesbr1ojquvnofjiyd90z7nmcij8kzmt36xky9u.jpeg" alt="Zgrzytnica zielonkawowłosa" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/2opmny0h8jhiyps5pf17u7bhkgq84c0vqfa230a2aiayyttdwkaiicqtj6re8i0p"><img src="/picture/i/2op/mny/0h8/c8950_s_100_100_0_____2opmny0h8jhiyps5pf17u7bhkgq84c0vqfa230a2aiayyttdwkaiicqtj6re8i0p.jpeg" alt="One Trzy" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/vaime310sp533xnd2lr2lrhsa0i1lge8hnlngddws9rnu4pmg7frpmapejhqqlow"><img src="/picture/i/vai/me3/10s/40235_s_100_100_0_____vaime310sp533xnd2lr2lrhsa0i1lge8hnlngddws9rnu4pmg7frpmapejhqqlow.jpeg" alt="Pejzaż jesienny" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/u5ik0pnoq0mv2kkzrgbb4mfltam6hdm18vbzcmeserf61qxivvkqaq2urgqwj4pi"><img src="/picture/i/u5i/k0p/noq/2fdbf_s_100_100_0_____u5ik0pnoq0mv2kkzrgbb4mfltam6hdm18vbzcmeserf61qxivvkqaq2urgqwj4pi.jpeg" alt="Desiderio Futuro" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/asky7z3s6tnoabsrrse7vgv8nu0e0mh15sp3hile1ws1zbjgtmefu0d7k4bbij2e"><img src="/picture/i/ask/y7z/3s6/559ea_s_100_100_0_____asky7z3s6tnoabsrrse7vgv8nu0e0mh15sp3hile1ws1zbjgtmefu0d7k4bbij2e.jpeg" alt="Magia zimy" width="100" height="100" /></a>
							</div>
			<div class="clear"></div>
		</div>
		<a class="arrow right" href="/fotografie/" title="galeria"></a>
		<div class="clear"></div>
	</div>
</div>	</div>


<div class="clear"></div>

	<script type="text/javascript">
	<!--
	
	
	$(document).ready(function(){
		$('#button_add_comment').click(function(e) {
			e.preventDefault();

			var val = $('#commentContent').val();
			val = $.trim(val);

			if(val.length < 3) {
				alert('Komentarz nie może być krótszy niż 3 znaki.');
			}
			else {
				$('#form_add_comment').submit();
			}
		});
	});
	
	-->
</script>


<script type="text/javascript" src="/js/jquery.scrollTo-1.4.2-min.js"></script>		﻿				</div>			</div>			<div id="footer" >				<div class="wrapper">					<a href="#" onclick="return back_to_top();" title="przewiń do początku strony"><span class="icon_set top_icon"></span></a>					<ul>						<li class="icons">							<a href="https://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>							<a href="https://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>							<a href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>							<a href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>						</li>						<li><a class="button gray inline" href="/regulamin-internetowego-dziennika-o-fotografii-i-wideo-swiatobrazupl-15526.html" title="regulamin">regulamin</a></li>						<li><a class="button green inline" href="/kontakt.html" title="kontakt">kontakt</a></li>						<li><a class="button orange inline" href="/dla_prasy.html" title="dla prasy">dla prasy</a></li>						<li><a class="button blue inline" href="/reklama.html" title="reklama">Reklama</a></li>						<li><a class="button green" href="/praca.html" title="praca w SwiatObrazu.pl">praca w SwiatObrazu.pl</a></li>						<li class="clear"></li>					</ul>					<p class="right">						&copy; 1999 SwiatObrazu.pl - Kopiowanie i wykorzystywanie elementów, treści serwisu lub fotografii bez pisemnej zgody firmy Emar sp. z o.o. zabronione. Wszystkie nazwy firm i produktów użyte na stronach tego serwisu mogą być zastrzeżonymi znakami firmowymi lub towarowymi ich właścicieli - użyte zostały jedynie w celach identyfikacyjnych.						<br /><br />Emar sp. z o.o., ul. Młyńska 13, 43-100 Tychy, NIP 6460325221, REGON 008135610					</p>					<p class="right">											</p>					<div class="clear"></div>				</div>			</div>			<script type="text/javascript">				$(document).ready(externalLinks);				$(document).ready(searchTop);			</script>					</div>		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">  {lang: 'pl'}</script><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.swiatobrazu / pozostale--><script type="text/javascript"> <!--//--><![CDATA[//><!--var pp_gemius_identifier ='bJtLAJwFPK5yYihmUFdoOJZDrmKRyALoIf_ZxblR1Mb.t7';//--><!]]></script><script type="text/javascript" src="//idm.hit.gemius.pl/xgemius.js"></script><script type='text/javascript'>$(function() {	$('#header').width(1000);});</script>	</body></html>