Teraz jest sobota, 23 czerwca 2018, 10:04




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 33 ]  Przejdź na stronę 1, 2, 3  Następna strona
 "Kable" (?) na zdjęciu 
Autor Wiadomość

Dołączył: niedziela, 25 grudnia 2005, 19:50
Posty: 21
Post "Kable" (?) na zdjęciu
Czym może być spowodowany taki efekt?

Obrazek

Obrazek


piątek, 27 stycznia 2006, 23:57
Zobacz profil
Avatar użytkownika

Dołączył: niedziela, 18 września 2005, 20:14
Posty: 270
Post 
moze powinnismy zrobic wybory na LOLKA tygodnia? bardzo mi sie tez podobal ten numer z "programowym zablokowaniu aparatu przez windows"

_________________
N D50 | N D70s | N 18-55 | N 18-70 | SB-600 | SanDisk 1GB Extreme III | Hama UV | torba | statyw


sobota, 28 stycznia 2006, 01:10
Zobacz profil
Avatar użytkownika

Dołączył: poniedziałek, 5 stycznia 2004, 21:40
Posty: 2014
Lokalizacja: Chorzów
Post 
coś dostało się do kasety z filmem, lub coś go rysuje przy zwijaniu.. albo w labie coś spie...psuli

_________________
Podpis zablokowany przez administratora.


sobota, 28 stycznia 2006, 01:16
Zobacz profil
Avatar użytkownika

Dołączył: sobota, 30 października 2004, 13:02
Posty: 66
Lokalizacja: Zabrze
Post 
Na drugiej fotce napewno są linie wysokiego napięcia, a co do piereszej to sam nie wiem, nigdy nie widziałem tak napiętych prosto lecących kabli :lol: :lol: :lol:

_________________
SONY W17 + MS PRO 1GB + MS PRO 512MB + filtry + UV


sobota, 28 stycznia 2006, 10:13
Zobacz profil

Dołączył: niedziela, 25 grudnia 2005, 19:50
Posty: 21
Post 
To NIE są linie wysokiego napiecia, nie ma żadnych w tych miejscach. Na drugim zdjęciu, istotnie, słup jest, ale to o niczym nie świadczy. "Kable" pojawiaja sie na każdym zdjęciu, w tym samym miejscu. Sądzę, że coś się stało z obiektywem, bo to aparat cyfrowy - pytanie tylko CO?


sobota, 28 stycznia 2006, 11:09
Zobacz profil
Avatar użytkownika

Dołączył: piątek, 5 sierpnia 2005, 10:45
Posty: 68
Lokalizacja: Warka/Warszawa
Post 
Wyślij do STOENU zeby widzieli jak powinna wyglądać idelana instalacja elektryczna:)

_________________
Fuji S5500, UV, 4x Camelion 2500, xd fuji 128MB (wiecej nie trzeba - nie ma to jak laptop:)), statyw.


sobota, 28 stycznia 2006, 12:14
Zobacz profil
Avatar użytkownika

Dołączył: czwartek, 20 października 2005, 14:33
Posty: 587
Post 
patrykk, a może wyłapujesz fale radiowe cywilizacji poza ziemskiej :D, a tak w ogóle to latem powinny wisieć, a zimą być uciągnięte(linie) :| ...
...i jeszcze jedno na pierwszym zdjęciu linie są proste zaś na drugim koliste i podwójne(jak linie wysokiego napięcia) :wink:

Na prawdę dziwne...

_________________
Sony DSC-H1+MS PRO 256MB+Torba+Statyw :wink:


sobota, 28 stycznia 2006, 15:11
Zobacz profil

Dołączył: poniedziałek, 26 grudnia 2005, 16:02
Posty: 132
Lokalizacja: wawa
Post 
To wygląda na filtr dodający automatycznie linie wysokiego napięcia :). Obiektyw nie ma tu nic do rzeczy. Gdyby to były jakieś rysy, albo włosy na obiektywie, to na zdjęciu byłyby tak rozmyte, że jedynym widocznym efektem mogłoby być zmiękczenie zdjęcia. Raczej coś na matrycy.


sobota, 28 stycznia 2006, 15:19
Zobacz profil
Avatar użytkownika

Dołączył: poniedziałek, 8 sierpnia 2005, 23:04
Posty: 88
Lokalizacja: Wejherowo
Post 
Nędzna Prowokacja :lol: :lol:


Stawiam glos na LOLKA :lol: :lol: :lol:

_________________
EOS


sobota, 28 stycznia 2006, 15:56
Zobacz profil
Avatar użytkownika

Dołączył: czwartek, 20 października 2005, 14:33
Posty: 587
Post 
Tylko te kable na pierwszym i drugim zdjęciu wyglądają inaczej :|
patrykk spróbuj zrobić zdjęcie z lampą błyskową w dzień i w nocy :P zobaczymy co będzie :)


P.S
Jakim aparatem robisz te zdjęcia??

Pozdro :wink:

_________________
Sony DSC-H1+MS PRO 256MB+Torba+Statyw :wink:


sobota, 28 stycznia 2006, 15:56
Zobacz profil

Dołączył: niedziela, 25 grudnia 2005, 19:50
Posty: 21
Post 
Przepraszam, pomyłka. Na zdjęciu numer jeden SĄ kable. Dopiero przy sporym powiększeniu widać słup. Co się tyczy drugiego zdjęcia, to ja pewności nie mam. Dziwnie to wygląda...

Proszę o skasowanie tematu... okazało się, że z aparatem wszystko w porządku.


sobota, 28 stycznia 2006, 17:36
Zobacz profil
Avatar użytkownika

Dołączył: czwartek, 20 października 2005, 14:33
Posty: 587
Post 
Nio mówiłem, że to są prawdziwe kable :wink:

_________________
Sony DSC-H1+MS PRO 256MB+Torba+Statyw :wink:


sobota, 28 stycznia 2006, 17:44
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 33 ]  Przejdź na stronę 1, 2, 3  Następna strona


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL