Teraz jest sobota, 20 października 2018, 21:23




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 a200 - dziwne paski na zdjęciach... 
Autor Wiadomość

Dołączył: poniedziałek, 28 lutego 2005, 03:00
Posty: 11
Post a200 - dziwne paski na zdjęciach...
Witam, jestem użytkownikiem aparatu canon a200 od ok.2lat. Wszystko było dobrze, dopuki na zdjęciach, nie zaczęły pojawiac sie dziwne paski... http://www.emucha.ys.pl/_zeromski/galeria/albums/userpics/10002/IMG_0005.jpg
Zdjęcie robione bez zoomu, z lampą. Bez niej jest to samo.
Prosze mi powiedzieć, co sie stało? Co się zepsuło? Co mogę zrobić? Można jakoś naprawić?
Proszę o szybką odpowiedź

_________________
Eddy


poniedziałek, 28 lutego 2005, 03:01
Zobacz profil

Dołączył: niedziela, 23 stycznia 2005, 22:02
Posty: 124
Post 
IMHO - matryca posżła się kochać.


czwartek, 3 marca 2005, 01:49
Zobacz profil

Dołączył: poniedziałek, 28 lutego 2005, 03:00
Posty: 11
Post 
Wiesz...jestem laikiem. Można wymienić matryce? Opłaca się?

_________________
Eddy


poniedziałek, 7 marca 2005, 01:34
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL