Teraz jest sobota, 22 września 2018, 15:34




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Pomocy ! Problemy z Auto Focusem 
Autor Wiadomość

Dołączył: sobota, 4 grudnia 2004, 17:50
Posty: 38
Lokalizacja: małopolska
Post Pomocy ! Problemy z Auto Focusem
Witam.
Mam 300D - niestety już po gwarancji.
Problem polega na złym działaniu autofocusa. Chodzi o to że aparat powinien ostrzyć przy wciśnięciu spustu do połowy, a po wciśnięciu do końca powinien zrobić zdjęcie. U mnie wygląda to tak że po wciśnięciu spustu do połowy nie dzieje się nic, po wciśnięciu do końca aparat robi zdjęcie i na ułamek sekundy wcześniej próbuje wyostrzyć .... Generalnie autofocus jest o tyle sprawny że potrafi porządnie wyostrzyć przy serii kilku błyskawicznych wciśnięć spustu do końca ... Oczywiście kilka fotek niepotrzebnie przy tym zabiegu mi poleci ;/
Problem jest raczej niezależny od obiektywu - to samo na kilku modelach. Co ciekawe - raz na jakiś czas potrafi zadziałać poprawnie. ;/
Szukałem na forum ale nei znalazłem nigdzie podobnego problemu... Czy ktoś jest w stanie mi pomóc? Ew. udzielić informacji co jest przyczyną i ile orientacyjnie może to kosztować.
Dodam jeszcze że aparat był już 2 razy w serwisie z powodu zablokowanego lustra ...
Pozdrawiam i prosze o jakieś informacje.


piątek, 10 sierpnia 2007, 18:39
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL