Teraz jest wtorek, 25 września 2018, 21:06




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Problem z Canon MV590 
Autor Wiadomość
Post Problem z Canon MV590
Witam. Posiadam starą kamerkę firmy Canon, model jej to MV590.
Posiadam następujący z nią problem.

Od dłuższego czasu kamera nie była używana, pewnego dnia użyłem kamerki i zauważyłem różne paski na ekranie podglądowym, czasami były to paski, kreski lub zaniki obrazu. Stwierdziłem, iż kamera nie nadaje się już do użycia, a więc schowałem ją do kartonu. Dłuższy czas później znów chciałem sprawdzić jak czuje się kamerka, okazało się, iż teraz już nic nie wyświetla na ekranie podglądowym, owszem menu, itp. są. Obiektyw pracuje normalnie, lecz obrazu nie ma.
Myślę, iż to problem w matrycy, lecz nie mogę ustalić dokładnie jaki. Kamera nigdy nie była czyszczona kasetą do czyszczenia.
Jeżeli będzie jakaś potrzeba zamieszczę filmik przedstawiający mój problem.
Jeżeli ktoś wie, jak ocalić moją starą kamerkę proszę o pomoc.
Z góry dziękuję za wszelkie odpowiedzi w tej sprawie.

Pozdrawiam serdecznie
Miłosz Miedziński
[Media2.pl]


piątek, 9 listopada 2007, 10:53
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL