Teraz jest sobota, 21 kwietnia 2018, 07:57




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 Problemik z S1 IS 
Autor Wiadomość

Dołączył: wtorek, 3 czerwca 2008, 00:01
Posty: 2
Post Problemik z S1 IS
Witam. Mam problemik z powyższym aparatem. Robi pasy na zdjęciach i filmikach. Załączam fotki do obejrzenia. Co może być przyczyną ??

Obrazek
Obrazek
Obrazek


wtorek, 3 czerwca 2008, 00:10
Zobacz profil

Dołączył: środa, 6 października 2004, 21:27
Posty: 2758
Post Re: Problemik z S1 IS
O przyczynę najlepiej zapytaj w serwisie.

_________________
Olympusy E systemu
Moje fotki


wtorek, 3 czerwca 2008, 11:12
Zobacz profil

Dołączył: wtorek, 3 czerwca 2008, 00:01
Posty: 2
Post Re: Problemik z S1 IS
Poszedł na serwis. Stwierdzono wadę fabryczną matrycy i ma zostać bezpłatnie naprawiony mimo braku gwarancji :)


czwartek, 5 czerwca 2008, 17:19
Zobacz profil

Dołączył: środa, 6 października 2004, 21:27
Posty: 2758
Post Re: Problemik z S1 IS
Za darmo, jak w każdym innym aparacie, gdzie producent zastosował felerną matrycę Sony :wink:

_________________
Olympusy E systemu
Moje fotki


piątek, 6 czerwca 2008, 12:31
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL