Teraz jest poniedziałek, 24 września 2018, 03:57




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 [Nikon D7100] Brak reakcj kompensacji ekspozycji 
Autor Wiadomość

Dołączył: wtorek, 10 czerwca 2014, 23:20
Posty: 3
Post [Nikon D7100] Brak reakcj kompensacji ekspozycji
Witam serdecznie,

Mam następujący problem:
Fotografuję w trybie M. Kompensacja na 0, ustawienia wartość przesłony i czasu prawidłowe dla fotografowanej sceny (wg. wskaźnika ekspozycji).
Pstryk, jest fotka - piękna. Wprowadzam kompensację np. -5 EV, pstryk... i fotka nadal piękna. Zero widocznych zmian wprowadzenia kompensacji. Tak się dzieje przy każdym trybie pomiaru światła.

Co jest grane?
Proszę o pomoc.


czwartek, 12 czerwca 2014, 18:28
Zobacz profil

Dołączył: wtorek, 3 stycznia 2012, 17:19
Posty: 18
Post Re: [Nikon D7100] Brak reakcj kompensacji ekspozycji
To akurat uroda manuala, czyli zachowuje ustawione parametry (czas, przysłona, czułość) niezależnie od zmian warunków zewnętrznych jak i tez wielu parametrów wewnętrznych aparatu, w tym wypadku tez kompensacji.
Powiedzmy sobie wprost. Na M masz ustawione czas, przysłonę, i czułość. Dopóki nie zmienisz jednego lub więcej z tych parametrów to z takimi właśnie będzie zrobione każde ze zdjęć.
Do zmiany naświetlenia zdjęcia musisz po prostu operować jednym z powyższych parametrów bo kompensacja działa w tym przypadku do trybów P, A, S.


niedziela, 15 czerwca 2014, 10:04
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL