Teraz jest piątek, 20 kwietnia 2018, 02:49




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 
 Czarne "cos" na zdjeciach... 
Autor Wiadomość
Post Czarne "cos" na zdjeciach...
Tytul mowi wszystko. Mam D70s i w srodku kadru na zdjeciach powstaje czarna kreseczka (jak wlos, bc moze to jest wlos - nie wiem).

Zdjalem oczywiscie obiektyw, obejrzalem go, obejrzalem korpus od "wewnatrz", wreszcie zrobilem zdjecie z innym obiektywem - nic nie pomoglo.

Mam zamiar pojechac do serwisu, gdyz moze to nic powaznego i oni moze tylko dmuchna przetra i bedzie po robocie. Sam nie chce sie w to bawic, gdyz jedynie moge pogorszyc sprawe. ;-)

Pytam, moze ktos mial podobny problemik, moze go sam rozwiazal, moze wie gdzie takie problematyczne wloski sie przyczepiaja :-), hehe...

Thx in advance... :arrow:


niedziela, 6 listopada 2005, 16:38
Avatar użytkownika

Dołączył: poniedziałek, 2 maja 2005, 15:51
Posty: 396
Lokalizacja: Płock
Post 
Jak masz gwarancje to niech robią. Sam się nie baw bo coś skisi się i możesz gwarancje stracić. To nie rower że jak spadnie łańcuch to założysz i jedziesz dalej. Moja rada - oddaj na gwarancje i zgłowy. Pewno coś się dostało podczas zmiany obiektywu. Wrzuć fotke to się zobaczy.

_________________
Kliknij i zobacz moje zdjęcia


niedziela, 6 listopada 2005, 16:45
Zobacz profil
Post 
zamieszczam zdjecie, widac na nim jeszcze jedna kropke (lewy dol foty) widoczna tylko przy dluszczym naswietlaniu.
Na moje oko to sie nadaje to czyszczenia.
http://img495.imageshack.us/img495/6366/prob02023hb.jpg
- link do zdjecia.
8)


niedziela, 6 listopada 2005, 17:12

Dołączył: poniedziałek, 27 września 2004, 19:55
Posty: 611
Lokalizacja: Ostrów Wlkp.
Post 
no to chyba faktycznie włos

_________________
http://www.studiotrzyczwarte.prv.pl/


niedziela, 6 listopada 2005, 17:34
Zobacz profil
Post 
no chyba tak, ale nie wiem gdzie ten skubaniec siedzi ;-)
zaopiekuja sie nim w serwisie :-)


niedziela, 6 listopada 2005, 17:45

Dołączył: poniedziałek, 27 września 2004, 19:55
Posty: 611
Lokalizacja: Ostrów Wlkp.
Post 
sądząc po rozmyciu to leży sobie spokojnie na matrycy

_________________
http://www.studiotrzyczwarte.prv.pl/


niedziela, 6 listopada 2005, 18:25
Zobacz profil
Post 
no moze i lezy... ja go nie bede ruszal...


niedziela, 6 listopada 2005, 18:58

Dołączył: sobota, 8 października 2005, 23:08
Posty: 68
Lokalizacja: Rzeszów
Post 
Poczytaj sobie instrukcje do aparatu, z reguły lustrzanki mają opcję podnoszenia lustra - clean sensor. Paprochy najlepiej usunąć gruszką do lewatywy, nie wolno używać sprężonego powietrza. :mrgreen: Jak wyślesz z taką pierdołą do serwisu to Cie odpowiednio skasują.

_________________
Olek E330, EOS3000N i kilka zabytków...


czwartek, 17 listopada 2005, 01:12
Zobacz profil

Dołączył: środa, 23 listopada 2005, 23:38
Posty: 10
Post 
I to jest największy problem lustrzanek cyfrowych - śmieci na filtrze sensora. Ja mam swojego d70s od kilkunastu tygodni. Po tym jak pojawiły się paprochy dmuchałem gruchą - niestety nie zawsze pomaga. Poza tym radzę uważać na gruchy od lewatywy - czasami mają w środku talk a to nie zrobi za dobrze aparatowi. Przeszukując net znalazłem kilka ciekawych sposobów na czyszczenie filtra, m.in. taśmą samoprzylepną Scotch. Brzmi niewiarygodnie? No cóż, u mnie działa. Jeśli masz aparat ciągle na gwarancji to radziłbym zwrócić się do sprzedawcy. Niech oni pokrywają koszty czyszczenia. Ja wymieniałem aparat w sklepie trzykrotnie zanim doczytałem, że śmieci na sensorze to rzecz nieunikniona :oops:


środa, 23 listopada 2005, 23:51
Zobacz profil

Dołączył: środa, 6 października 2004, 21:27
Posty: 2758
Post 
recmar napisał(a):
I to jest największy problem lustrzanek cyfrowych - śmieci na filtrze sensora.
nie wszystkich lustrzanek cyfrowych :wink: :D są takie co sobie same dają z tym radę.

_________________
Olympusy E systemu
Moje fotki


czwartek, 24 listopada 2005, 10:20
Zobacz profil
Post 
no na szczescie ja ten problem juz rozwiazalem ;-)
z pomoca Serwisu Nikon Polska ;-)

zalatwili bez problemu i w krotkim czasie - rano oddalem, wieczorem odebralem.

mimo wszystko polecam ten sposob - jest najbezpieczniejszy :-)


czwartek, 24 listopada 2005, 11:47
Avatar użytkownika

Dołączył: poniedziałek, 5 stycznia 2004, 21:40
Posty: 2014
Lokalizacja: Chorzów
Post 
I to jest najważniejsza zaleta Olympusów.. zaraz po szkiełkach.

_________________
Podpis zablokowany przez administratora.


czwartek, 24 listopada 2005, 11:53
Zobacz profil
Post 
a na czym polega ta anomalia?
inne martyce maja czy jak?

8)


czwartek, 24 listopada 2005, 14:35
Post 
Przy kazdorazowym wlaczeniu aparatu filtr ultradzwiekowy czysci matryce z kurzu. a szkielka olympus ma fajne bo sie bawi w format 4/3. Nawet bym sie nie zastanawial nad kupnem e-500 gdyby nie ten fakt. A do czyszczenia matryc sa specjalne zestawy czyszczace ktore dzialaja calkiem dobrze


czwartek, 24 listopada 2005, 14:58
Post 
mimo wszystko wole mojego Nikonka ;-)

pozdrowka ;-)


czwartek, 24 listopada 2005, 17:59
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL