Teraz jest czwartek, 26 kwietnia 2018, 17:30




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Wolny transwer w A1 
Autor Wiadomość

Dołączył: piątek, 2 kwietnia 2004, 14:50
Posty: 2
Lokalizacja: Lublin
Post Wolny transwer w A1
Mam MinoltęA1 z CF PQI F1 256 40x jednaj przy odtwarzaniu filmów w aparacie zarywa niemiłosiernie dźwięk. Nic takiego nie dzieje się, kiedy używam dołączonej do aparatu pamięci 8x. Czy ktoś miał podobny problem, albo wie jak to naprawić? Może zewnętrzne formatowanie katry by pomogło (jaki system plików, czym formatować?)...

_________________
===
SzopeN


piątek, 2 kwietnia 2004, 15:22
Zobacz profil

Dołączył: środa, 28 kwietnia 2004, 15:05
Posty: 6
Lokalizacja: Wrocław
Post 
Jestem posiadaczem Minolty A1 i nie wystąpiło u mnie takie zjawisko. Być może problem tkwi w karcie CF. Formatować można w samym aparacie, tak wyczytałem w instrukcji (sam tego nie próbowałem). Minolta przyjmuje format FAT oraz FAT32.

_________________
Minolta A1
http://pomiary.pl/foto


środa, 28 kwietnia 2004, 16:18
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL