Teraz jest niedziela, 16 grudnia 2018, 08:32




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
 Pomoc przy A1 
Autor Wiadomość

Dołączył: czwartek, 21 października 2004, 11:58
Posty: 19
Post Pomoc przy A1
Witam! Mam A1kę b. krótko i podczas wyjazdu porobiłem trochę fotek. Nie zdążyłem nawet przeczytać instrukcji i dlatego pstrykałem na automacie lub programach tematycznych. Nie podoba mi sie jednak to, że na zdjęciach szczególnie gdy nie jest b. jasno i na ciemnym tle widac zakłócenia. Widoczne to jest na tym zdjęciu na tle wody w rzece. http://83.25.255.164 Czy jest to tzw. śnieżenie? i pyt. następne : czy to normalne, czy coś jest nie tak z aparatem? Kolego robił takie same fotki na fuji 5000 razem ze mną i nie miał takich zakłóceń. Przy jakich ustawieniach aparatu efekt ten można zminimalizować? Za pomoc z góry dziękuję.


poniedziałek, 15 listopada 2004, 21:21
Zobacz profil
Moderator
Avatar użytkownika

Dołączył: wtorek, 2 grudnia 2003, 15:36
Posty: 6257
Lokalizacja: Wrocek
Post 
Strasznie wolny serwer, nie mam czasu czekać aż mi się fotka załaduje, bo stoi w miejscu. Możeby to nieco skompresować?

_________________
Obrazek 77 + VG-C77AM + Obrazek 16-50/2.8 i 70-300G + Obrazek 8/3.5 + 32GB ||| Minolta SRT101 ; Minolta A1


poniedziałek, 15 listopada 2004, 21:56
Zobacz profil
Avatar użytkownika

Dołączył: wtorek, 27 kwietnia 2004, 11:21
Posty: 1692
Lokalizacja: Zachodniopomorskie
Post 
ISO 125 pewnie dlatego - ale i tak moccne szumy i to robione w dzień :?

_________________
.:: Canon 30D :: 50mm f1.8 :: 70-200mm L:: 430EX :: Canon G5 ::.
.::CF ponad 5GB :: VELBON Sherpa 600n ::.


wtorek, 16 listopada 2004, 00:34
Zobacz profil
Avatar użytkownika

Dołączył: niedziela, 10 października 2004, 21:17
Posty: 39
Post 
yyyy, jestem jak narazie lolkiem ale 125 iso to tylko o 25 więcej od minimalnej wartości w A1(możę się mylę) :?: Aż taka różnica :? :?:


wtorek, 16 listopada 2004, 00:43
Zobacz profil
Avatar użytkownika

Dołączył: środa, 12 maja 2004, 22:32
Posty: 944
Lokalizacja: Kraków
Post 
swoja droga - ciekawe iso; 125... :?:
jak zyje nie widzialme w swojej a1 takiego ustawienia :wink:
mysle ze iso isem (100 to najnizej); jak ow poziom to za duzo.
ja robie na 100 i nie ma porblemu; moze jakos duzo (ilosciowo w malym czasie) pstrykales fotek i temperaturka na matrycy poszla w gore, z czego prosty winosek, elektronika zaczela bardziej szalec, no i poziom szumow poszedl do gory...
niestety minolty szumia, no ale bez przesady znowu takie sa :wink:

poza tym, na zwyklym podgladzie widac ladnie :wink:

_________________
remanent...


wtorek, 16 listopada 2004, 00:45
Zobacz profil

Dołączył: poniedziałek, 19 kwietnia 2004, 23:51
Posty: 499
Lokalizacja: Białystok
Post 
Sprawdź czy masz włączoną redukcję szumów.

_________________
Minolta A1, Dynax 60, Alfa 300


niedziela, 21 listopada 2004, 21:38
Zobacz profil

Dołączył: poniedziałek, 19 kwietnia 2004, 23:51
Posty: 499
Lokalizacja: Białystok
Post 
[...]

_________________
Minolta A1, Dynax 60, Alfa 300


Ostatnio edytowano niedziela, 21 listopada 2004, 21:42 przez SamP, łącznie edytowano 1 raz

niedziela, 21 listopada 2004, 21:38
Zobacz profil

Dołączył: poniedziałek, 19 kwietnia 2004, 23:51
Posty: 499
Lokalizacja: Białystok
Post 
[...]

_________________
Minolta A1, Dynax 60, Alfa 300


Ostatnio edytowano niedziela, 21 listopada 2004, 21:40 przez SamP, łącznie edytowano 1 raz

niedziela, 21 listopada 2004, 21:39
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL