Teraz jest piątek, 27 kwietnia 2018, 03:08




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 
 zoom w z2 
Autor Wiadomość
Post zoom w z2
Witam!
Od niedawna w mojej Z2 zauważyłem dziwną rzecz. W trakcie nagrywania filmów dzwięk silnika zooma jest głośniejszy i tak jakoś brzęczy jak muchy :? . Sorry za porównanie ale najlepiej oddaje ono ten dzwiek. Normalnie kiedy robię zbliżenia czy oddalenia (w trybie nagrywania filmu) zoom chodzi cicho i bez tych dzwieków. Dopiero jak włącze nagrywanie zaczyna sie jazda. Dodam, że wcześniej tego nie było. Kiedy robiłem filmiki dzwieku silnika nie było w ogóle słychać- teraz tragedia. Na razie wyłaczyłem zoom i zbliżam tylko na cyfrowym, ale to nie rozwiązuje problemu. Macie coś podobnego? Pliz help!


niedziela, 19 grudnia 2004, 23:35
Avatar użytkownika

Dołączył: środa, 4 sierpnia 2004, 22:07
Posty: 43
Post 
Te typy tak mają, mam Z2 i u mnie jest tak samo, najlepiej nie kręć filmów aparatem :)

_________________
Z2,pentax k100


wtorek, 21 grudnia 2004, 21:51
Zobacz profil
Avatar użytkownika

Dołączył: sobota, 1 maja 2004, 17:32
Posty: 447
Lokalizacja: woodstock - my life...
Post 
Rzeczywiscie, te typy tak maja. I dlatego w Z1 nie mozna bylo jednoczesnie krecic filmy z dzwiekiem i zoomowac. Po prostu - jak piszesz - dzwiek silniczka jest glosniejszy niz pozostale... Heh, a niektorzy narzekali na glosne stukanie (autofocus).. to CO TO JEST? :lol:

_________________
Minolta Z1, SD 256 mb, zestaw ochronny KING, filtr polaryzacyjny HOYA, energizer 2300, statyw Velbon CX-560
Sprzedana! Kupiłem A1


wtorek, 21 grudnia 2004, 22:32
Zobacz profil

Dołączył: sobota, 1 stycznia 2005, 19:37
Posty: 28
Lokalizacja: Œlšsk
Post 
A to dziwne bo speclanie sprawdzłem wszytki emoje filmiki nagrame z2 i czesto uzywam zooma i nie słysze w nich zadnego sliniczna, nawet na filmikach ktore sa krecone w zupełnej cisz totalnie nic nie słychać !!!
co prawda kupiłem aparat nowy jakies 3 tygodnie temu i fotek zobiłem nim juz sporo i filmikow tez i musze przyznac ze niie słychac u mnie w czasie nagran ja stosuje zoom

_________________
Konica Minolta Z2, SD 512


czwartek, 13 stycznia 2005, 14:24
Zobacz profil
Avatar użytkownika

Dołączył: środa, 4 sierpnia 2004, 22:07
Posty: 43
Post 
@Lightjay - przy zoomie cyfrowym napewno nic nie usłyszysz, zapewne masz "optical zoom Off" dlatego nic nie słyszysz, sprawdź w menu przy filmowaniu :wink:

_________________
Z2,pentax k100


czwartek, 3 lutego 2005, 19:35
Zobacz profil

Dołączył: sobota, 1 stycznia 2005, 19:37
Posty: 28
Lokalizacja: Œlšsk
Post 
@pavelek
No tylko ze właśnie ja mam ustawiony cały czas w menu i optyczny i cyfrowy obydwa razem i nic nie szumi i nie slychac w trakcie nagrywania (odpukac :) puk puk)

_________________
Konica Minolta Z2, SD 512


piątek, 4 lutego 2005, 00:08
Zobacz profil

Dołączył: poniedziałek, 28 marca 2005, 20:18
Posty: 1
Post 
Witam Was,
ja również posiadam Z2 od listopada 2004 i niestety ;-( od samego początku bardzo wyraźnie mikrofon rejestrował mi dźwieki silniczka....
ale ja nie o tym... mam jeszcze gorszy problem
czy u Was również można zauważyć od 0.5 do 2 sekund opóźnienia dźwięku do obrazu? na początku nie zwracałem na to uwagi, ale teraz zaczyna mnie to drażnić i martwić
mam kartę SANDISK 1GB (BB0410WW) jest to dosyc szybka karta
podzielcie się opinią

pozdrawiam


poniedziałek, 28 marca 2005, 20:25
Zobacz profil

Dołączył: czwartek, 24 marca 2005, 23:47
Posty: 4
Lokalizacja: Trójmiasto
Post 
Ja mam Z3 ale nie słysze zadnych niepokojących dzwięków,z obrazem i głosem tez jest oki.

_________________
Konica Minolta Z3 + nasadka szerokokatna + 4xGP 2300 mAh + 4x HAMA 2300 mAh + statyw + KINGSTON SD HS 512MB


poniedziałek, 28 marca 2005, 20:54
Zobacz profil

Dołączył: sobota, 1 stycznia 2005, 19:37
Posty: 28
Lokalizacja: Œlšsk
Post 
kuba24Gdansk napisał(a):
Ja mam Z3 ale nie słysze zadnych niepokojących dzwięków,z obrazem i głosem tez jest oki.


no to masz dokładnie tak samo jak ja, moze ci to mach tzw "brzeczenie much" albo cos tam to niech oddaja do serwisu - moze wizyta pomoże

_________________
Konica Minolta Z2, SD 512


wtorek, 29 marca 2005, 00:10
Zobacz profil

Dołączył: sobota, 16 sierpnia 2003, 21:26
Posty: 32
Lokalizacja: Koszęcin
Post 
kuba24Gdansk napisał(a):
Ja mam Z3 ale nie słysze zadnych niepokojących dzwięków,z obrazem i głosem tez jest oki.


Z2 tak maja, ze slychac dzwiek silniczka bo Z3 juz maja cos w rodzaju silentzoom, gdzies czytalem o tym. Poprostu taka innowacja wprowadzona w Z3 ;)


wtorek, 29 marca 2005, 12:32
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL