Teraz jest czwartek, 26 kwietnia 2018, 20:45




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
 Problem z DiMAGE Capture 
Autor Wiadomość
Post Problem z DiMAGE Capture
Witam,
mam problem z DiMAGE Capture, nie widzi aparatu, używam Win XP na SP1, instalowałem sterowniki i dalej nie działa. :?:


czwartek, 30 grudnia 2004, 11:11
Avatar użytkownika

Dołączył: środa, 12 maja 2004, 22:32
Posty: 944
Lokalizacja: Kraków
Post 
a przelaczyles w menu aparatu w pierwszej zakladce kluczyka Transfer mode z Data storage na Comp. control :?:
jezeli nie, to przelacz, a jezeli tak,m to daj znac.
daj znac tak czy inaczej :-)

_________________
remanent...


czwartek, 30 grudnia 2004, 11:22
Zobacz profil
Post 
Nie mogę znaleźć w menu tej funkcji, posiadam aparat A1


czwartek, 30 grudnia 2004, 11:32
Post 
Nie mogę znaleźć w menu tej funkcji, posiadam aparat A1


czwartek, 30 grudnia 2004, 11:35
Post 
Ok. działa, nie doczytałem instrukcji :idea: . wszystko jest OK.

Wielkie dzięki :D


czwartek, 30 grudnia 2004, 11:53
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL