Teraz jest piątek, 21 września 2018, 10:43




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
 Minolta Z1 wolniej chodzi na zimnie ?! 
Autor Wiadomość

Dołączył: sobota, 4 września 2004, 15:59
Posty: 59
Lokalizacja: Kraków
Post Minolta Z1 wolniej chodzi na zimnie ?!
Witam,

Czy wasze Z1-ki też dużo wolniej pracują na zimnie ? Tzn chodzi mi o to czy aparat się dłużej włacza, wolniej zaskakuje opcja przeglądania zdjęc ?!

Jestem ciekaw czy to coś z moją czt "Te Typy Tak Mają" ?!

_________________
Minolta Z1


niedziela, 16 stycznia 2005, 20:01
Zobacz profil
Avatar użytkownika

Dołączył: niedziela, 1 sierpnia 2004, 00:41
Posty: 556
Lokalizacja: UEO
Post 
W z2 tego nie zauważyłem.

Jakiego używasz oleju ? :mrgreen: :mrgreen: :mrgreen:

_________________
Uważajcie ! Regulamin forum narusza zapisy Ustawy - Prawo Autorskie !


niedziela, 16 stycznia 2005, 20:10
Zobacz profil
Avatar użytkownika

Dołączył: wtorek, 24 sierpnia 2004, 18:12
Posty: 268
Lokalizacja: Jarocin
Post 
nie stwierdzilem, testowalem do -6-8

_________________
Robson :) Minolta D5D + KM 18-70/3,5-5,6 + Sigma 70-300/4-5,6 APO + Sandisk 1GB + Velbon Dx-888


niedziela, 16 stycznia 2005, 22:57
Zobacz profil

Dołączył: czwartek, 25 marca 2004, 21:48
Posty: 129
Lokalizacja: Z gór, z tamtšd gdzie kiedyœ srebro kopali
Post 
jedyne z czym miałem zimą problem to różnica temp i zaparowany obiektyw. Chociaż to mi się nawet w czerwcu udało przez przypadek uzyskać wrrr

_________________
Minolta Z2 :: 128 MB :: 16 MB :: Tulej 45/52 :: UV 52 :: Minolta Flash 3600 (D) :: 4 x Sanyo 2300 :: MW 8168 GS :: Osłona przeciwsłoneczna :: Statyw Vanguard jakiœ tam :: Kuferek Case Logic :: Głupie pomysły :: pewnie jeszcze coœ ciekawego


niedziela, 16 stycznia 2005, 23:33
Zobacz profil

Dołączył: sobota, 4 września 2004, 15:59
Posty: 59
Lokalizacja: Kraków
Post 
No właśnie a mi się dzieje tak że jak dłużej aparat pobędzie na zimnie to się tak jakby przywieszał i dopiero po chwili zaskakiwał :(

_________________
Minolta Z1


niedziela, 16 stycznia 2005, 23:41
Zobacz profil
Moderator
Avatar użytkownika

Dołączył: wtorek, 2 grudnia 2003, 15:36
Posty: 6257
Lokalizacja: Wrocek
Post 
ZAWSZE i KAŻDY aparat oraz inne urządzenia elektroniczne gorzej działają w niskich temperaturach. Wystarczy poczytać sobie dane w instrkucji.

To zupełnie normalne.

_________________
Obrazek 77 + VG-C77AM + Obrazek 16-50/2.8 i 70-300G + Obrazek 8/3.5 + 32GB ||| Minolta SRT101 ; Minolta A1


poniedziałek, 17 stycznia 2005, 02:03
Zobacz profil

Dołączył: sobota, 4 września 2004, 15:59
Posty: 59
Lokalizacja: Kraków
Post 
No właśnie dlatego się zastanawiałem czy to przez temperature, z resztą już chyba był wątek o czymś podobnym kiedyś tam na forum i dlatego utkwiło mi to w głowie... wolałem się upewnić. Dzęki!

_________________
Minolta Z1


poniedziałek, 17 stycznia 2005, 08:34
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL