Teraz jest niedziela, 16 grudnia 2018, 15:02




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 
 Z10-niebieskie plamy 
Autor Wiadomość

Dołączył: sobota, 27 sierpnia 2005, 23:54
Posty: 4
Post Z10-niebieskie plamy
jestem użytkownikiem Z10 i zauważyłem, że na niektórych fotkach a właściwie na ich brzegach pojawiły się niebieskie plamy, ma na to także wpływ używanie zooma, większy pojaiwa się mniejszy znika,widać to także na wyświetlaczu w trakcie ustawiania aparatu, może ktoś wie co to jest?


niedziela, 28 sierpnia 2005, 00:05
Zobacz profil
Post 
Matryca pewnie poleciała :(.Pozdr


niedziela, 28 sierpnia 2005, 02:06
Avatar użytkownika

Dołączył: poniedziałek, 25 kwietnia 2005, 21:22
Posty: 258
Post 
Pokaż foto

_________________
Prawda! Ponad wszystko!

Do tej pory zginęło mi bez wyjaœnienia 3 posty !


niedziela, 28 sierpnia 2005, 12:00
Zobacz profil

Dołączył: sobota, 27 sierpnia 2005, 23:54
Posty: 4
Post 
zatiochi5 to są przykładowe foto
http://img313.imageshack.us/img313/7434 ... 1051vv.jpg
http://img80.imageshack.us/img80/4390/przykad7un.jpg


niedziela, 28 sierpnia 2005, 14:07
Zobacz profil
Post 
Też tak mam! Ale jak fragment mojego palca znajduję się w polu widzenia obiektywu :twisted: http://www.3genre.pl/pliki/foto.jpg

Albo to Twój palec, albo obiektyw jest czymś przysłonięty, przybrudzony od wewnątrz albo od zewnątrz. Przy odpowiednim balansie bieli albo trybie auto palec staje się właśnie taki niebieski.


niedziela, 28 sierpnia 2005, 14:57

Dołączył: sobota, 27 sierpnia 2005, 23:54
Posty: 4
Post 
artuj niestety palec na to w moim przypadku nie ma wpływu, no i z tym przysłonięciem tez nie za bardzo, największy na to ma wpływ kąta pod jakim aparat jest ustawiony i np. gdy światło wpada pod kątem 90% a z drugiej strony jest ciemniej ( np.mur, gęste i wysokie krzaki), Twoje fotki fajne, ciekawe ujęcia


niedziela, 28 sierpnia 2005, 19:22
Zobacz profil

Dołączył: środa, 11 sierpnia 2004, 11:42
Posty: 35
Lokalizacja: Rumia
Post 
Jak miałem Z10, to takie efekty powstawały przy robieniu zdjęć pod słońce - najczęściej jak słońce było nie na wprost, ale pod ostrym kątek do linii obiektywu.
Spróbuj przetestować taką sytuację, jak się potwierdzi to problem rozwiązuje gumowa osłona przeciwsłoneczna (u mnie problem po jej założeniu zniknął)

_________________
Pozdrawiam.
Viedor.

MINOLTA Z3


niedziela, 28 sierpnia 2005, 22:06
Zobacz profil

Dołączył: piątek, 21 października 2005, 14:20
Posty: 2
Lokalizacja: Wawa - Siekierki
Post 
Mam ten sam problem...

Mam wielki z tym kłopot, bo aparat kupiony w USA, a Konica-Minolta Polska nie serwisuje na gwarancji produktów kupionych poza Polską. Czy takie postępowanie jest w ogóle LEGALNE? A jeśli to matryca, to pewnie zapłacę ostro?

Przykład zdjęcia:
http://www.voila.pl/c9nbe/index.php?get=1&f=71

Niebieskie koła pojawiają się, jak w w/w przypadkach, gdy zdjęcie robione jest pod słońce, przy padającym na obiektyw ostrym światle itd.

Bardzo proszę o wszelkie wsparcie psychiczne ;), informację na temat charakteru tego uszkodzenia / niedociagłości oraz serwisowania.


Ostatnio edytowano sobota, 22 października 2005, 00:14 przez Esteban912, łącznie edytowano 1 raz

piątek, 21 października 2005, 14:28
Zobacz profil

Dołączył: sobota, 27 sierpnia 2005, 23:54
Posty: 4
Post 
Esteban912 mój aparat jest teraz juz drugi raz w serwisie w tej właśnie sprawie, więc na razie nic nie piszę bo czekam na ich kolejny werdykt w tym sporze, ale ja miałem też takie przebarwienia nie tylko w dni słoneczne, bo to by jeszcze szło może jakoś wyjaśnić, ale u mnie to wystepowało także w dni pochmurne, lub wieczorem


piątek, 21 października 2005, 22:37
Zobacz profil

Dołączył: piątek, 21 października 2005, 14:20
Posty: 2
Lokalizacja: Wawa - Siekierki
Post 
barber napisał(a):
mój aparat jest teraz juz drugi raz w serwisie w tej właśnie sprawie, więc na razie nic nie piszę bo czekam na ich kolejny werdykt w tym sporze
Co powiedzieli za pierwszym razem w serwisie? Rozumiem, że wówczas usterkę naprawili, ale problem wrócił?

Cytuj:
ale ja miałem też takie przebarwienia nie tylko w dni słoneczne, bo to by jeszcze szło może jakoś wyjaśnić, ale u mnie to wystepowało także w dni pochmurne, lub wieczorem
Bosz. A już myślałam, że mam problem z głowy, bo kolo z Foto Jokera, co mi się dziś napatoczył, powiedział, że jeśli to coś z matrycą, to na KAŻDYM zdjęciu by były takie przebarwienia.

_________________
zet dziesištka


piątek, 21 października 2005, 22:53
Zobacz profil

Dołączył: poniedziałek, 27 września 2004, 19:55
Posty: 611
Lokalizacja: Ostrów Wlkp.
Post 
panowie - błąd matrycy to na 90% nie jest - tak jak pisze viedor - wygląda to na refleksy świetlne na którejś soczewce - spróbujcie z tą osłoną - na próbę wystarczy zrobić sobie tuleje czarnej tektury - problem powinien zniknąć - barber na tych zdjeciach co pokazałeś jest to ewidentne - plamy zawsze są po przeciwnej stronie źródła światła no i fakt że pojawiają się częściej w trybie tele - gdyby była to matryca to nie powinno to mieć znaczenia na pojawianie się plam - a co do serwisów - jeśli oni nie kapneli się co to jest to omijajcie te serwisy z daleka:)

_________________
http://www.studiotrzyczwarte.prv.pl/


sobota, 22 października 2005, 06:04
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL