Teraz jest sobota, 21 kwietnia 2018, 06:04




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Olympus c-450 pare problemów 
Autor Wiadomość

Dołączył: niedziela, 10 października 2004, 01:05
Posty: 1
Post Olympus c-450 pare problemów
jestem od niedawna uzytkownikiem tego aparatu. Mam w zwiazku z tym nastepujace pytania:
1. dlaczego obraz w celowniku nie obejmuje calego obszaru zdjecia tego ktore widzimy na ekranie LCD oraz dlaczego wskaznik autofocusa w celowniku nie pokrywa sie idealnie ze wskaznikiem autofocusa na ekranie LCD, jest troche przesuniety o pare mm co sie przedklada na kilka cm na zdjeciu, pokazuje inne miejsce w kadrze niz ten na ekranie.
2. gdzie sie ustawia w aparacie czulosc ISO?, nie ma tego w instrukcji a wszyscy zalecaja dla tego aparatu czulosc ISO100 celem ograniczenia szumow zdjecia.


niedziela, 10 października 2004, 01:12
Zobacz profil
Avatar użytkownika

Dołączył: piątek, 13 sierpnia 2004, 16:01
Posty: 465
Lokalizacja: Poznań
Post 
1.) Tak juz jest i tego nie zmienisz!
2.) Ten aparat nie mozliwosci recznego ustawiania ISO

pozdr


niedziela, 10 października 2004, 08:52
Zobacz profil

Dołączył: czwartek, 6 listopada 2003, 21:49
Posty: 1780
Post 
1. To nie lustrzanka - poczytaj sobie o zjawisku paralaksy.
2. Nowsze Olympusy serii C-4x0 i C-3x0 nie mają ręcznego ustawienia ISO. Tylko mój stary C-300 ma! :)


niedziela, 10 października 2004, 12:15
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Exabot [Bot] i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL