Teraz jest poniedziałek, 17 grudnia 2018, 21:31




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Znikajace zdjecia z karty. 
Autor Wiadomość
Post Znikajace zdjecia z karty.
Mam problem czesto gdy robie moim kodakiem cx4200 duzo zdjec i potem je przegladam znajdzie sie zawsze kilka gdzei pisze tylko unrecognize format i nie ma zdjecia. Czy ktos wie od czego to zalezy moze za wczesnie robie kolejne zdjecie zanim aparat zdazy zapisac to lub po zrobieniu zdjecia wylaczam aparat a on nie zapisze jeszcze tego zdjecia. chociaz po zrobieniu 3 zdjec pod rzad aparat pokazuje ze zapisuje zdjecia i do puki nie zapisze nie moge robic zdjec. A jak go wylazce po zrobieniu fotki to jeszcze przez dluzsza chwile dioda pracy mi mruga. Kartek mam 64MB SD pretec moze to przez nia. Gwarancje ma dozywotnia wiec moze warto by ja oddac na gwarancje. Z tego co pamietam na karcie ktora moj aparat ma wbudowana nie bylo takich rzeczy. A moze to przez to ze prawie nigdy nei formatuje tej karty tylko zawsze usuwam zdjecia recznie ta wewnetrzna zazwyczaj formatowalem po zgraniu zdjec do kompa.


poniedziałek, 12 kwietnia 2004, 13:41
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL