Teraz jest wtorek, 11 grudnia 2018, 06:50




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 
 Dlaczego nie działa Ś_w_i_a_t_F_o_t_o ??? 
Autor Wiadomość
Post Dlaczego nie działa Ś_w_i_a_t_F_o_t_o ???
j/w


czwartek, 18 listopada 2004, 17:53

Dołączył: wtorek, 18 maja 2004, 20:56
Posty: 18
Lokalizacja: Warszawa
Post 
no właśnie, dlaczego ?

_________________
Canon Ixus 500
Pretec 512 MB High Speed


czwartek, 18 listopada 2004, 18:42
Zobacz profil
Avatar użytkownika

Dołączył: poniedziałek, 31 maja 2004, 18:40
Posty: 130
Lokalizacja: 3_Miasto
Post 
dołączam sie do pytania, chce wiedzieć co tam sie dzieje!??


czwartek, 18 listopada 2004, 19:43
Zobacz profil
Post 
przejsciowe problemy.
w/g ostatmich informacji caly czas trwaja prace.


czwartek, 18 listopada 2004, 19:48

Dołączył: wtorek, 20 lipca 2004, 12:17
Posty: 70
Post 
a ja tyle myślałem nad tym logo :wink:


czwartek, 18 listopada 2004, 20:22
Zobacz profil
Avatar użytkownika

Dołączył: czwartek, 6 maja 2004, 13:31
Posty: 226
Post 
badzmy dobrej mysli aczkolwiek irytuje mnie to tymczasowe czytanie tematow : co kupic :D

_________________
h t t p : / / s w i a t f o t o . c h o d z i . c o m


czwartek, 18 listopada 2004, 20:38
Zobacz profil
Post 
Prace trwają, awaria tak niezależna, że aż boli.
I szkoda, że kilka dni po odpaleniu.
Ale tak to jest, nikt tam nikogo nie sponsoruje...
Cierpliwości, będzie dobrze.


czwartek, 18 listopada 2004, 21:30
Avatar użytkownika

Dołączył: poniedziałek, 5 stycznia 2004, 21:40
Posty: 2014
Lokalizacja: Chorzów
Post 
Bedziemy cierpliwi

_________________
Podpis zablokowany przez administratora.


czwartek, 18 listopada 2004, 21:35
Zobacz profil
Avatar użytkownika

Dołączył: niedziela, 1 sierpnia 2004, 00:41
Posty: 556
Lokalizacja: UEO
Post 
:twisted:

_________________
Uważajcie ! Regulamin forum narusza zapisy Ustawy - Prawo Autorskie !


Ostatnio edytowano piątek, 28 stycznia 2005, 17:32 przez Grisza[Gen], łącznie edytowano 1 raz

czwartek, 18 listopada 2004, 21:47
Zobacz profil
Post 
Już działa!!!!!!!!!!!!!! :D
mam nadzieję, że już na stałe.


czwartek, 18 listopada 2004, 23:28
Post 
WE'RE AGAIN ON AIR :!:


czwartek, 18 listopada 2004, 23:29
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL