Teraz jest poniedziałek, 17 grudnia 2018, 05:01




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 Czy liczba hot pixeli rośnie z wiekiem aparatu? 
Autor Wiadomość

Dołączył: poniedziałek, 19 kwietnia 2004, 12:31
Posty: 49
Post Czy liczba hot pixeli rośnie z wiekiem aparatu?
Mam taki problem że jak robie foty nocą (nawet na iso50) to zawsze wychodzi mi strasznie gwiażdziste niebo i nie tylko, nawet w baaardzo pochmurne noce.
Czy to jest normalne że przy czasie naświetlania 16 sek na iso50 mam na zdjeciu ponad 100 białych kropek? (olek 750uz)
Czy ich bedzie przybywać z wiekiem?
Bo jak kupiłem aparat to tego nie było wcale, a teraz po roku czasu takie numery odwala...
Przy czasach poniżej sekundy nie ma żadnych hotów, ale czy sie nie pojawią za miesiąc czy rok?
jak to jest w waszych aparatach???????


czwartek, 30 czerwca 2005, 15:27
Zobacz profil
Avatar użytkownika

Dołączył: wtorek, 23 marca 2004, 10:17
Posty: 75
Lokalizacja: Kielce
Post 
Mój Pentax ma prawie dwa lata.
Po roku z hakiem focenia (~11 tysięcy zdjęć) pojawił się jeden hot pixel :( wcześniej nie miałem ani jednego.

Szczerze mówiąc bardziej się obawiam że padnie mi mechanika, jeden czy dwa takie piksele to drobiazg, zwłasza że widać je tylko na ciemnych zdjęciach.
Na razie na szczęście nie ma problemów :) a zrobiłem już chyba ze 13 tysięcy fotek

_________________
D-Link DSC 350 :shock:
Pentax Optio 33L + dodatki


czwartek, 30 czerwca 2005, 16:27
Zobacz profil

Dołączył: poniedziałek, 19 kwietnia 2004, 12:31
Posty: 49
Post 
mi chodzi o foty robione przy długich czasacjh naswietlania.
Jak robie fotki w dzien przy czasie poniżej sekundy to nie mam zadnego hota, ale jak już chce se zrobić nocą przy 16 sek. a nie daj boże iso 400 to dostaje od 100 do kilku !!!tysięcy (iso400)!!! hotów na zdjęciu. Nie było tego jak aparat był nowy.
Tow takim tempie powstawania hotów za rok pewnie już nie da sie rozpoznać co jest na zdjeciu...


piątek, 1 lipca 2005, 12:58
Zobacz profil
Post 
wszystko z czasem sie zuzywa i matryca tez ale zeby pojawilo sie 100 hotow to troche dziwne. ja bym podejrzewal ze cos sie dzieje z sama matryca np aparat ci upadl, stuknoles nim i to jest skutek aczkolwiek moge pieprzyc glupoty.

w moim aparacie tez sa hoty przy dluzszych naswietlaniach ale w moim przypadku jest tak ze np. przy 4 sek. mam powiedzmy 15 hotow ale jak ustawie okolo 5-6 sek. to mam juz mniej a jak znow 8-9 to jeszcze inna ilosc. w moim przypadku nie jest tak ze im dluzej tym gorzej.

proponuje ci poprobowac inne czasy. zamiast 16 sek. zprawdz 15, 14 czy 17. moze to da ci jakies wyjscie


piątek, 1 lipca 2005, 13:19
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Google [Bot] i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL