Teraz jest poniedziałek, 19 listopada 2018, 17:48




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
 YAKUMO Mega-Image VII Problem... 
Autor Wiadomość

Dołączył: niedziela, 17 lipca 2005, 18:05
Posty: 3
Lokalizacja: Krotoszyn
Post YAKUMO Mega-Image VII Problem...
Na poczatek witam wszystkich uzytkownikow i przepraszam za moje "lamerstwo" ale dopiero zaczynam sie bawic aparatem ;) i jak w temacie kupilem na poczatek [bo kaski duzo na ten cel nie mialem] YAKUMO Mega-Image VII na allegro za ~380zl [3,1mpix, interpolowa-czy cos takiego 10mpix] i aparat spelnia moje oczekiwania w 100% jak na poczatek.. tylko duzo akumulatorkow zre :D

no ale przejde do rzeczy.. pewnego dnia [moze z 2 tyg po zakupie] wlaczam go i widze na wyswietlaczu mala czarna plamke :/ i ta plamka wychodzi na zdjeciach i teraz pytanie co moze byc jej przyczyna? probowalem czyscic obiektyw [malutki jest] i nadal jest ta plama... na filmach tez jest ta plamka. dodam ze przy zoomie 6-8x plamka znika tzn przesowa sie na zewnatrz i jej nie widac.

Co moge zrobic sam z tym problemem bo nie stac mnie i to chyba nie oplacalne zeby do jakiegos serwisu oddawac:/

przyklad zdjecia normalnego i z zoomem
Obrazek

Obrazek

przepraszam ze nie profesionalne sprecyzowanue problemu ;)

pozdr Alsi czekam na sugestie


niedziela, 17 lipca 2005, 18:27
Zobacz profil
Moderator
Avatar użytkownika

Dołączył: wtorek, 2 grudnia 2003, 15:36
Posty: 6257
Lokalizacja: Wrocek
Post 
Może to jakiś paproch w obiektywie. Jeśli masz gwarancję to oddawaj go od razu. Najlepiej gdybyś mógł dostać pieniądze, albo sprzedać i kupić normalny sprzęt.

_________________
Obrazek 77 + VG-C77AM + Obrazek 16-50/2.8 i 70-300G + Obrazek 8/3.5 + 32GB ||| Minolta SRT101 ; Minolta A1


niedziela, 17 lipca 2005, 19:10
Zobacz profil
Avatar użytkownika

Dołączył: poniedziałek, 25 kwietnia 2005, 21:22
Posty: 258
Post 
No niestety XingYao Lulu, który składał twój Mega Aparat w przerwach pomiędzy szyciem przyciasnych majtek na stadion X-lecia zostawił tam naparstek ( biedny pewnie do dziś go szuka ), który jak widzisz widać na fotkach.
Teraz pozostaje ci szybkie skontaktowanie się ze sprzedawcą - rządaj wymiany na wolny od śmieci w optyce ( niestety mogą być kłopoty ze znalezieniem takiego - naparstków w chinach duużo ostatnio ginie ) albo jak napisał przedpiśca zmuś go ( technika dowolna, moze być ratlerek sąsiada ) do zwrotu kasy i kup coś co jest godne nosić miano aparatu.

:twisted: :mrgreen: :mrgreen:

_________________
Prawda! Ponad wszystko!

Do tej pory zginęło mi bez wyjaœnienia 3 posty !


niedziela, 17 lipca 2005, 19:39
Zobacz profil

Dołączył: niedziela, 17 lipca 2005, 18:05
Posty: 3
Lokalizacja: Krotoszyn
Post 
no ale problem w tym ze on buyl 2 tyg dobry w 100% :/

sproboje napisac do goscia

dla zainteresowanych oto ten aparacik ;)

http://www.ekam24.com/product_info.php?products_id=30

oooo ;)
"Sprzęt jest fabrycznie nowy i oryginalnie zapakowany. Udzielamy 12-miesiecznej gwarancji na podstawie dołączonej faktury VAT. Posiada 2 lata gwarancji producenta "

wiec naciskam :d


niedziela, 17 lipca 2005, 20:33
Zobacz profil
Avatar użytkownika

Dołączył: poniedziałek, 25 kwietnia 2005, 21:22
Posty: 258
Post 
Hmmm - jak na myszke to jakiś nieporęczny :twisted:

_________________
Prawda! Ponad wszystko!

Do tej pory zginęło mi bez wyjaœnienia 3 posty !


niedziela, 17 lipca 2005, 20:45
Zobacz profil

Dołączył: niedziela, 17 lipca 2005, 18:05
Posty: 3
Lokalizacja: Krotoszyn
Post 
zatiochi5 wydaje Ci sie :D malutki ze łooo i dobrze lezy w dloni... szczerze mowiac jak go kupoowalem to ze zdjec produktu wnioskowalem ze jest brzydkiiiiii ale jak go dostalem to mi sie bardzooo spodobal... te zdjecia nie pokazuja jego prawdziwegon oblicza :D:D

i fotki robi 3600x2700 ;)

hmm a to najlepsza wedlug mnie fotka jaka nim zrobilem [tylko nie potrzebna ta data :roll:

Obrazek


niedziela, 17 lipca 2005, 21:01
Zobacz profil
Avatar użytkownika

Dołączył: poniedziałek, 25 kwietnia 2005, 21:22
Posty: 258
Post 
Cytuj:
i fotki robi 3600x2700

A świstak siedzi....

_________________
Prawda! Ponad wszystko!

Do tej pory zginęło mi bez wyjaœnienia 3 posty !


niedziela, 17 lipca 2005, 21:02
Zobacz profil
Avatar użytkownika

Dołączył: piątek, 13 sierpnia 2004, 16:01
Posty: 465
Lokalizacja: Poznań
Post 
Cytuj:
i fotki robi 3600x2700 icon_wink.gif


... a łyżka na to... :twisted: :twisted: :twisted: :mrgreen: :mrgreen: :mrgreen:


niedziela, 17 lipca 2005, 21:16
Zobacz profil

Dołączył: poniedziałek, 13 września 2004, 21:29
Posty: 229
Post 
alsi: zapomniales doczytac co to jest interpolacja :)
ale najwazniejsze ze jestes zadowolony ze sprzetu


poniedziałek, 18 lipca 2005, 08:57
Zobacz profil
Post 
oj przestancie po nim jechac. nie kazdy ma 1000z na aparat. sprobuj jeszcze raz z paprochem na obiektywie, pod swiatlo zobacz, chuchnij i przetrzyj ;) a jak nie to zareklamuj, bo zmoes zporysowac obiektyw nagminnym czyszczeniem ;)


wtorek, 19 lipca 2005, 10:08

Dołączył: poniedziałek, 13 września 2004, 21:29
Posty: 229
Post 
ale ja jestem daleki od "jechania" wlasnie dlatego pisze ze najwazniejsze ze uzytkownik jest zadowolony ze sprzetu i to pisalem bez ironii :)


wtorek, 19 lipca 2005, 13:59
Zobacz profil
Post 
Tommy ale ja nie o Tobie :)


wtorek, 19 lipca 2005, 15:51
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL