Teraz jest środa, 12 grudnia 2018, 07:45




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 problem z sony h9 
Autor Wiadomość

Dołączył: środa, 27 maja 2009, 19:25
Posty: 1
Post problem z sony h9
:?: mam problem z sony h9 .kiedy go włączam obraz na wyswietlaczu strasznie szarpie a ze srodka aparatu dobiega jakis dziwny dzwięk cos trzeszczy . zdjacia wychodza rozmazane . co sie stało ???


czwartek, 28 maja 2009, 11:37
Zobacz profil

Dołączył: środa, 6 października 2004, 21:27
Posty: 2758
Post Re: problem z sony h9
Pewnie się zepsuł napęd obiektywu.

_________________
Olympusy E systemu
Moje fotki


czwartek, 28 maja 2009, 12:37
Zobacz profil
Moderator
Avatar użytkownika

Dołączył: wtorek, 2 grudnia 2003, 15:36
Posty: 6257
Lokalizacja: Wrocek
Post Re: problem z sony h9
Cokolwiek by to nie było, zanieś do serwisu.

_________________
Obrazek 77 + VG-C77AM + Obrazek 16-50/2.8 i 70-300G + Obrazek 8/3.5 + 32GB ||| Minolta SRT101 ; Minolta A1


czwartek, 4 czerwca 2009, 21:26
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Exabot [Bot] i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL