Teraz jest poniedziałek, 10 grudnia 2018, 18:17




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Sony a6300 brud na matrycy? 
Autor Wiadomość

Dołączył: piątek, 12 sierpnia 2016, 17:18
Posty: 1
Post Sony a6300 brud na matrycy?
Witam wszystkich forumowiczów. Od kilku miesięcy jestem posiadaczem aparatu Sony a6300. Od jakiegoś czasu widzę kropki na zdjęciach przy przysłonie od 8. Wraz ze zmiana przysłony zabrudzenia widać bardziej. Przy 16 jest juz kilkanaście kropek natomiast przy 22 około 30. Po przejrzeniu rożnych for dowiedziałem sie ze to zabrudzenia matrycy. Oddałem wiec ja do czyszczenia, wróciła bardzo czysta, przynajmniej tak widać pod światłem. Niestety gdy zrobiłem zdjęcia na sprawdzenie brudów nadal duża cześć tam jest. Przód obiektywu jest czysty. Co to wiec może byc? Dodam tylko ze nie zmieniałem obiektywu i np wczoraj pojawił sie nowy brud którego wcześniej nie widziałem-ogromna kropka widziana przy przysłonie 5.6. Czy to jest normalne? Czy jest coś nie tak z aparatem lub czy ja coś robię nie tak? Czytałem ze brudy można wyczyścić w rożnych programach wiec czy warto sie tym przejmować? Proszę o pomoc.


sobota, 13 sierpnia 2016, 11:49
Zobacz profil

Dołączył: środa, 13 czerwca 2007, 21:13
Posty: 65
Post Re: Sony a6300 brud na matrycy?
Spytaj na facebooku-grupa Sony a6300


czwartek, 18 sierpnia 2016, 19:28
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL