Teraz jest poniedziałek, 17 grudnia 2018, 09:38




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 problem z Sony DCS-W1 - pomocy! 
Autor Wiadomość
Post problem z Sony DCS-W1 - pomocy!
zoom nie dziala poprawnie. wszystko dziala perfekcyjnie w pozycji x1.0 (czyli maksymalnie szeroki obiektyw). gdy tylko probuje przesunac w strone telephoto zacina sie w pozycji x1.1 i wtedy juz nic nie dziala poprawnie (autofokus wariuje).
ktos moze wie co sie zepsulo? mam oczywiscie gwarancje, ale chcialbym wiedziec czego sie spodziewac.

z gory dzieki za wszelka pomoc,
Grzesiek


niedziela, 8 maja 2005, 13:44

Dołączył: niedziela, 8 maja 2005, 15:21
Posty: 2
Post 
od jakiego czasu sony zaczyna partaczyc sprzet ,na sama mysl o polskim serwisie wlosy mi sie jeza

_________________
HC-30


niedziela, 8 maja 2005, 15:47
Zobacz profil

Dołączył: wtorek, 17 maja 2005, 16:12
Posty: 4
Post 
U mnie na szczeście działa bez zarzutu :twisted:


wtorek, 17 maja 2005, 17:31
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL