Teraz jest wtorek, 18 grudnia 2018, 17:27




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Problem z lampą błyskową w DSC W5 
Autor Wiadomość

Dołączył: poniedziałek, 7 marca 2005, 20:15
Posty: 15
Lokalizacja: Jastrzębie Zdrój
Post Problem z lampą błyskową w DSC W5
Witam. Mam problem z lampą błyskową w moim DSC W5. Lampa działa w ten sposób, że raz nie doświetla a raz prześwietla zdjęcie. Przywróciłem ustawienia fabryczne i dalej bez zmian. Może ktoś miał podobny problem z aparatami sony i wie jak sobie z tym poradzić nie korzystając z pomocy serwisu?


czwartek, 22 grudnia 2005, 23:07
Zobacz profil
Avatar użytkownika

Dołączył: czwartek, 20 października 2005, 14:33
Posty: 587
Post 
Adax82 jeśli masz funkcje +/- lampy błyskowej to ustaw na - a później przy włączaniu lampy(przyciskiem) ustaw na znaczek z - i znakiem lampy :wink:
U mnie pomogło :wink:

_________________
Sony DSC-H1+MS PRO 256MB+Torba+Statyw :wink:


piątek, 23 grudnia 2005, 12:36
Zobacz profil

Dołączył: poniedziałek, 7 marca 2005, 20:15
Posty: 15
Lokalizacja: Jastrzębie Zdrój
Post 
Dzięki za pomoc. Żeczywiście działa! Tylko, co może być przyczyną nieprawidłowego działania tej lampy?
Pozdrawiam i życzę
Wesołych Świąt

[ Dodano: Sro Mar 01, 2006 7:44 pm ]
Problem się powtarza!

[ Dodano: Pon Lip 03, 2006 10:27 am ]
Witam!
Problem, który opisałem polega na uszkodzonym module lampy błyskowej aparatu. Koszt naprawy według serwisu Sony to 350 złotych.
Pozdrawiam


piątek, 23 grudnia 2005, 14:37
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL