Teraz jest niedziela, 16 grudnia 2018, 01:06




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 S60 problem 
Autor Wiadomość

Dołączył: piątek, 30 grudnia 2005, 21:29
Posty: 4
Lokalizacja: Wrocław
Post S60 problem
kupilem niedawno s60 i jak robie na roznych trybach zdjęcia to wszystko jest ok,ale jak zacząłem sie bawić manualnym to nie wiem z jakich powodów saczął się sam wyłączać nawet nie chowa obiektywu.czy to wada fabryczna?i co z nią zrobić?pomocy


czwartek, 5 stycznia 2006, 17:46
Zobacz profil
Avatar użytkownika

Dołączył: sobota, 29 stycznia 2005, 21:25
Posty: 48
Post 
Na początek sprawdź zasilanie w aparacie. Czasem potrafi "braknąć prądu" w najmniej odpowiednim momencie. Jeśli to nie to to prawdopobnie serwis :( . Ale może jeszcze ktoś bardziej zorientowany się wypowie.

_________________
Olympus E-510 + 14-42, 40-150; idiotencamera Nikon L15.


czwartek, 5 stycznia 2006, 22:20
Zobacz profil

Dołączył: piątek, 30 grudnia 2005, 21:29
Posty: 4
Lokalizacja: Wrocław
Post 
i tak z nim ide do serwisu,bo jak robie zdjecie na manual z przysłoną 5,6 to zawsze sie wyłącza.pójde do sklepu aby coś z tym zrobili


piątek, 6 stycznia 2006, 15:47
Zobacz profil

Dołączył: piątek, 30 grudnia 2005, 21:29
Posty: 4
Lokalizacja: Wrocław
Post 
moje obawy co do defektu sprzętu były złe,to się działo przez akumulatory teraz kupiłem sobie nowe i wszystko śmiga :D


piątek, 6 stycznia 2006, 20:55
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL