Teraz jest poniedziałek, 24 września 2018, 00:24




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 6500 i niewielki problem techniczny. Prosze o pomoc. 
Autor Wiadomość
Avatar użytkownika

Dołączył: piątek, 16 grudnia 2005, 18:55
Posty: 21
Lokalizacja: Bełchatów
Post 6500 i niewielki problem techniczny. Prosze o pomoc.
Witam,
od kilku dni na zdjeciach pojawia sie plama (prawy, dolny rog), szczegoly widac na zdjeciach ktore dolaczylem. Wyczyscilem niedawno obiektyw, niestety problem nadal sie pojawia. Mozna to jakos usunac? Na czym jest zabrudzenie? Byc moze gdzies wewnatrz obiektywu, da rade to jakos wydmuchac? Meczace byloby staranne retuszowanie tego miejsca na kazdym zdjeciu...


Obrazek
Obrazek
Obrazek

[ Dodano: Nie Cze 17, 2007 2:42 pm ]
up

[ Dodano: Pon Cze 18, 2007 10:44 pm ]
nikt nic?

[ Dodano: Sob Cze 23, 2007 8:55 pm ]
napiszci tylko czy trzeba oddac do gwarancji czy moze tylko postarac sie wydmuchac....:/napiszcie cokolwiek


sobota, 16 czerwca 2007, 19:09
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL