Teraz jest wtorek, 18 grudnia 2018, 21:30




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 
 Foto Album!!! 
Autor Wiadomość

Dołączył: wtorek, 20 lipca 2004, 22:51
Posty: 119
Lokalizacja: Kraków
Post Foto Album!!!
Bardzo fajnie że się pojawił!!! :D
Proponuję jeszcze dodać jego link w okolicach linku do Pokazoofki bo sam miałem pewien problem by go znaleźć (niech żyje spostrzegawczość :wink: )
Może przydał by się też jakiś krótki opis działania (widzę że są oceny, komentarze itd itp).
Pozrowienia!

_________________
Obecnie Z1 ale "nie była pierwszš"


środa, 1 grudnia 2004, 12:50
Zobacz profil
Administrator
Avatar użytkownika

Dołączył: sobota, 29 czerwca 2002, 17:59
Posty: 231
Lokalizacja: Kraków
Post 
Dotrze sie w praniu jeszcze.

_________________
pozdrawiam
dziks

SwiatObrazu.pl


środa, 1 grudnia 2004, 12:54
Zobacz profil
Moderator
Avatar użytkownika

Dołączył: wtorek, 2 grudnia 2003, 15:36
Posty: 6257
Lokalizacja: Wrocek
Post 
ras napisał(a):
Proponuję jeszcze dodać jego link w okolicach linku do Pokazoofki


Dokładnie. Link do Albumu powinien być nad Pokazoofką, a nie jako baner, bo wygląda jak reklama...

_________________
Obrazek 77 + VG-C77AM + Obrazek 16-50/2.8 i 70-300G + Obrazek 8/3.5 + 32GB ||| Minolta SRT101 ; Minolta A1


środa, 1 grudnia 2004, 13:06
Zobacz profil
Avatar użytkownika

Dołączył: wtorek, 23 marca 2004, 10:17
Posty: 75
Lokalizacja: Kielce
Post 
Szukałem tego albumu i szukałem...
Rzeczywiście ten baner dopiero później znalazłem.
Już wrzuciłem kilka moich starszych zdjęć :wink:

_________________
D-Link DSC 350 :shock:
Pentax Optio 33L + dodatki


środa, 1 grudnia 2004, 14:52
Zobacz profil
Post 
też sie trochę naszukałem.. hehe. Dobra inicjatywa!


środa, 1 grudnia 2004, 15:09

Dołączył: poniedziałek, 25 października 2004, 23:59
Posty: 105
Lokalizacja: Rzeszów
Post 
Czy jest już możliwość wrzucania fotek bezpośrednio z kompa, czy trzeba dalej przez jakiś serwer?
Próbowałem dodać z kompa i pojawił mi się komunikat :plik za duży lub uszkodzony"
Dziwne, miał rozmiar 680x510... :?
Na uszkodzony nie wyglądał...

_________________
Niewiele wiem ale szybko się uczę.

Minolta Z1 + parę "dupereli"


środa, 1 grudnia 2004, 22:31
Zobacz profil

Dołączył: poniedziałek, 25 października 2004, 23:59
Posty: 105
Lokalizacja: Rzeszów
Post 
Sorry, mój błąd. Jak ustawiałem rozmiar w PS to pokazywało rozmiar 101 bajtów a w rzeczywistości ( "właściwości" zdjęcia na kompie - miał 135000).
Sorry za zamieszanie :oops: :oops: :oops:

_________________
Niewiele wiem ale szybko się uczę.

Minolta Z1 + parę "dupereli"


środa, 1 grudnia 2004, 22:49
Zobacz profil
Avatar użytkownika

Dołączył: środa, 22 września 2004, 22:01
Posty: 179
Lokalizacja: Toruń
Post 
No ja nie chciałbym być złym prorokiem ale chyba "Houston we have a problem"... od pewnego czasu nie pojawiają się w albumie nowe zdjęcia - pomyślałem: oj chyba szału nie ma i ludzie nic nie dodają - postanowiłem sam dodać i co? BAD UPLOAD - błąd ogólny :?
Sam nie wiem co o tym myśleć... a może tylko ja mam ten problem?

_________________
"każdy dzień jest walkš..."

CANON POWERSHOT S1 IS... i dobrze jest! / do albumu mojego zapraszam :)


niedziela, 12 grudnia 2004, 01:43
Zobacz profil
Avatar użytkownika

Dołączył: niedziela, 1 sierpnia 2004, 00:41
Posty: 556
Lokalizacja: UEO
Post 
twisted:

_________________
Uważajcie ! Regulamin forum narusza zapisy Ustawy - Prawo Autorskie !


Ostatnio edytowano czwartek, 3 lutego 2005, 02:46 przez Grisza[Gen], łącznie edytowano 1 raz

niedziela, 12 grudnia 2004, 02:03
Zobacz profil
Avatar użytkownika

Dołączył: środa, 22 września 2004, 22:01
Posty: 179
Lokalizacja: Toruń
Post 
Tak mnie zaczyna zastanawiać jednak ten błąd ogólny w FotoAlbumie.
Czyżby album upadł zanim zdążył się rozkręcić?
No finał mamy taki, że nie ma ani Pokazuufki ani Albumu :?
Czy ktoś z góry może wydać w tej kwestii jakiś oficjalny komunikat?
A może coś przeoczyłem? O czymś nie wiem? A może tylko mi to przeszkadza?
pozdrawiam

_________________
"każdy dzień jest walkš..."

CANON POWERSHOT S1 IS... i dobrze jest! / do albumu mojego zapraszam :)


wtorek, 14 grudnia 2004, 13:21
Zobacz profil
Moderator
Avatar użytkownika

Dołączył: wtorek, 2 grudnia 2003, 15:36
Posty: 6257
Lokalizacja: Wrocek
Post 
Napiszcie do Admina, czyli "dziks".

_________________
Obrazek 77 + VG-C77AM + Obrazek 16-50/2.8 i 70-300G + Obrazek 8/3.5 + 32GB ||| Minolta SRT101 ; Minolta A1


wtorek, 14 grudnia 2004, 15:51
Zobacz profil
Administrator
Avatar użytkownika

Dołączył: sobota, 29 czerwca 2002, 17:59
Posty: 231
Lokalizacja: Kraków
Post 
Czy nadal macie taki blad? Ja wlasnie wrzucilem testowe zdjeci, skasowalem i wszystko bylo OK.

_________________
pozdrawiam
dziks

SwiatObrazu.pl


wtorek, 14 grudnia 2004, 19:27
Zobacz profil
Avatar użytkownika

Dołączył: środa, 22 września 2004, 22:01
Posty: 179
Lokalizacja: Toruń
Post 
Już jest ok - ludzie wrzucajcie fotki !! :wink:

_________________
"każdy dzień jest walkš..."

CANON POWERSHOT S1 IS... i dobrze jest! / do albumu mojego zapraszam :)


wtorek, 14 grudnia 2004, 20:09
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL