Teraz jest środa, 19 września 2018, 05:18




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 16 ]  Przejdź na stronę 1, 2  Następna strona
 Instrukcja polska do Olympusa C-4000 
Autor Wiadomość

Dołączył: wtorek, 10 lutego 2004, 01:10
Posty: 5
Post Instrukcja polska do Olympusa C-4000
Czy może ktoś ma (w postaci elektronicznej) lub wie gdzie zdobyć instrukcję obsługi (polską) do Olympusa C-4000?
Z góry dziekuję za pomoc.


wtorek, 10 lutego 2004, 01:16
Zobacz profil
Post 
no własnie przydalaby by sie pelna polska instrukcja.......... :lol:


niedziela, 18 kwietnia 2004, 13:14
Avatar użytkownika

Dołączył: środa, 11 lutego 2004, 21:03
Posty: 742
Lokalizacja: Poznań
Post 
Ja mam, ja mam :)

Ale co z tego będę miał ? ;-)

_________________
Fullfrejm + 24-200 L 2.8 :)

http://www.negatyw.org


niedziela, 18 kwietnia 2004, 13:18
Zobacz profil
Post 
przy zakupie c4000 dostałem ksero polskiej "instrukcji obslugi" - stron ok 50 (format A6) czy to to samo czy moze wersja pełniejsza?


niedziela, 18 kwietnia 2004, 13:27
Avatar użytkownika

Dołączył: środa, 18 lutego 2004, 22:59
Posty: 649
Lokalizacja: Kraków
Post 
Cichy napisał(a):
Ja mam, ja mam :)

Ale co z tego będę miał ? ;-)

http://www.forum.swiatobrazu.pl/foto/vi ... =9493#9493

_________________
pozdrawiam
minolta dimage Z1 of course.. A1..
Intelligent Networked Technician Obrazek


niedziela, 18 kwietnia 2004, 13:52
Zobacz profil
Avatar użytkownika

Dołączył: środa, 11 lutego 2004, 21:03
Posty: 742
Lokalizacja: Poznań
Post 
Nie mam czasu bawić się w bezinteresowaność :)

_________________
Fullfrejm + 24-200 L 2.8 :)

http://www.negatyw.org


niedziela, 18 kwietnia 2004, 14:04
Zobacz profil
Post 
jak nie masz czasu na BEZINTERESOWNOSC to nie trac czasu na to forum!!! :evil:

Jak chcesz zarabiac to zchrzaniaj na allegro lub gdzie chcesz !!

Chcesz, potrafisz pomoc to pomagaj a jak chcesz zarabiac to se sklep otworz!!

:evil: :evil: :evil:

________________________________________________________

niekiedy naprawde jestem za aborcja!!!!


niedziela, 18 kwietnia 2004, 14:57
Avatar użytkownika

Dołączył: środa, 11 lutego 2004, 21:03
Posty: 742
Lokalizacja: Poznań
Post 
W_K_U_R_Z_ON_Y napisał(a):
jak nie masz czasu na BEZINTERESOWNOSC to nie trac czasu na to forum!!! :evil:

Jak chcesz zarabiac to zchrzaniaj na allegro lub gdzie chcesz !!

Chcesz, potrafisz pomoc to pomagaj a jak chcesz zarabiac to se sklep otworz!!

:evil: :evil: :evil:

________________________________________________________

niekiedy naprawde jestem za aborcja!!!!


Pomagam radą i to dość często, a na allegro to handluję swoją drogą...

_________________
Fullfrejm + 24-200 L 2.8 :)

http://www.negatyw.org


niedziela, 18 kwietnia 2004, 15:07
Zobacz profil
Post 
Cichy
tak własciwie nie uzyskałem odpowiedzi
czekam na propozycje,
piotrt napisał(a):
czy to to samo czy moze wersja pełniejsza?


niedziela, 18 kwietnia 2004, 15:25
Post 
Cichy

sorry, nie jestem już zainteresowany Twoja instrukcją

wszystkim uzytkownikom C4000 polecam link:

http://olympus.hat.pl/index.php?s=news&id=76dzial=3

niech żyje bezinteresowaność!!!!!!!!!!


niedziela, 18 kwietnia 2004, 16:21
Avatar użytkownika

Dołączył: środa, 11 lutego 2004, 21:03
Posty: 742
Lokalizacja: Poznań
Post 
Hip hip - hurra :) Sorki, ale ja mam oddzielnie zeskanowane strony w jpg - nie chciałoby mi się tego zlepiać, a w zipie to trochę zajęłoby. No ale problem z głowy ...

_________________
Fullfrejm + 24-200 L 2.8 :)

http://www.negatyw.org


niedziela, 18 kwietnia 2004, 16:46
Zobacz profil
Post 
wszystkim uzytkownikom C4000 polecam link:

http://olympus.hat.pl/index.php?s=news&id=76dzial=3

bezpłatna instrukcja C4000 autorstwa Tadeusza Jankowskiego


niedziela, 18 kwietnia 2004, 21:17
Post 
Mam pytanie do kolegów, którzy posiadają C-4000.
Po włączeniu z pozycji OFF na pozycję P wyświetlacz się włącza a po kilku sek. się wyłącza, dopiero musze nacisnąć przycisk Quick View to pozostaje włączony, czy tak ma być? Wydawało mi się że kiedyś było inaczej... :?


niedziela, 18 kwietnia 2004, 23:44
Post 
to chyba normalne - tak jest i u mnie


poniedziałek, 19 kwietnia 2004, 06:36
Avatar użytkownika

Dołączył: środa, 11 lutego 2004, 21:03
Posty: 742
Lokalizacja: Poznań
Post 
A spróbuj włączyć funkcję "All reset" (on) . W zasadzie ja nie miałem obiekcji, raz było tak, raz siak... nie miało to dla mnie większego znaczenia. Gorzej, jakby wyświetlacz w ogóle nie chciał się włączać :)

_________________
Fullfrejm + 24-200 L 2.8 :)

http://www.negatyw.org


poniedziałek, 19 kwietnia 2004, 09:51
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 16 ]  Przejdź na stronę 1, 2  Następna strona


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL