Teraz jest środa, 22 sierpnia 2018, 00:21




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Lexar CompactFlashReader express card -dziwny objaw 
Autor Wiadomość

Dołączył: niedziela, 3 września 2006, 11:35
Posty: 3
Post Lexar CompactFlashReader express card -dziwny objaw
Witam zakupiłem niedawno i po włożeniu do lapka z win 7 zainstalował się poprawnie. Dla testu włożyłem kartę z fotkami i spokojnie wszytko działało.Karta sandiska extremeIII 8gb działała bez problemu. Dziś po dopstrykaniu kilku fotek znowu wkładam do pci express i cisza - czynik jest widzainy a karta nie . wsadziłem stare karty 1 i 2 gb działają bez problemu . sama karta w aparacie działa poprawnie dziwne. Można zawsze sformatować kartę i pewnie przejdzie ale objaw co najmniej dziwny. Miał ktoś już z tym problem? Pozdrawiam


sobota, 23 kwietnia 2011, 22:55
Zobacz profil

Dołączył: piątek, 22 kwietnia 2011, 10:19
Posty: 46
Post Re: Lexar CompactFlashReader express card -dziwny objaw
Nie miałem podobnych przypadków, ale sądzę że jest to błąd systemowy. Może nie do końca udała się instalacja oprogramowania. Sformatowanie karty powinno pomóc, jeżeli to nie pomoże napisz postaramy się razem rozwiązać ten problem :)


wtorek, 26 kwietnia 2011, 11:19
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL