Teraz jest środa, 19 września 2018, 05:35




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Karta SmartMedia w Agfie 
Autor Wiadomość
Post Karta SmartMedia w Agfie
Mam problem z kartą pamięci SmartMedia 64 MB firmy Medion. Jeśli sformatuję kartę w aparacie (Agfa ePhoto 1680) to zdjęcia robi normalnie ale mam problem ze zczytaniem w czytniku, windows mówi, że jest błąd w plikach. Natomiast jeśli sformatuję kartę prze komputer to dosyć długo prztwarza mi zdjęcia. Może ktoś wie w czym jest problem :?


poniedziałek, 26 lipca 2004, 15:45
Avatar użytkownika

Dołączył: piątek, 30 kwietnia 2004, 01:05
Posty: 811
Lokalizacja: Z innej beczki...
Post 
Być może w "systemie plików" stosowanym przez aparat.
Tu nikt Agfy nie ma.

Pogoogluj, może się okazać, że aparat ma własny system plików niezgodny ze światem PC.

Oczywiście, jeśli wykluczyć uszkodzenie:
1. Aparatu
2. Czytnika
3. Karty.

_________________
" Chaos urodzi Nowy Porzšdek "
h t t p : / /w w w . s w i a t f o t o . p l /


poniedziałek, 26 lipca 2004, 17:13
Zobacz profil
Post Problem ze SM
Czytnik jest ok. Bo mam małą kartę 4MB do tego aparatu i czytnik czyta ją bez problemu. Więc moze faktycznie jest uszkodzona karta. :(


poniedziałek, 26 lipca 2004, 17:46
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL