Teraz jest środa, 21 listopada 2018, 08:36




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Na przerobionym WMV widzę zielone kwadraciki w MediaPlayer?! 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 10 grudnia 2004, 13:49
Posty: 7
Lokalizacja: Łódź
Post Na przerobionym WMV widzę zielone kwadraciki w MediaPlayer?!
Nie rozumiem tego totalnie.
Mam program Windows Media Encoder 9 i sobie przerabiam film DV na WMV. I jaki profil by nie był ustawiony (czy to niski bitrate czy wysoki itp.) to gdy otwieram w windowsowym media playerze przerobiony film to widzę kratki zielone, które latają na filmie.
Co dziwne, że na BestPlayerze jest wtedy obraz OK, ale dźwięku nie ma:) I jak tu teraz zrobić uniwersalny plik, który by chodził bez zarzutu?! Nie rozumiem w czym tkwi problem. Sprzęt mam b. dobry, więc odpadają problemy typu "zmień kartę" itp:) Dzięki za podpowiedzi.

_________________
*mRoCzNy eLf


środa, 14 grudnia 2005, 02:41
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: piątek, 21 października 2005, 10:49
Posty: 302
Lokalizacja: Myślenice
Post Proponuję
zainstalować Windows Media Player 9.


środa, 14 grudnia 2005, 10:23
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL