Teraz jest poniedziałek, 19 listopada 2018, 15:56




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Problem z VirtualDubMod 
Autor Wiadomość
Stały bywalec
Stały bywalec

Dołączył: wtorek, 21 lutego 2006, 17:40
Posty: 63
Post Problem z VirtualDubMod
Witam
Mam taki problem ze swoim programem o co chodzi?
Wszystko znajduje sie w załącznikach.
Proszę osoby znające się na rzeczy o odpowiedz
Pozdrawiam

P.S.Obrazki wkleiły się w odwrotnej kolejnośći :)

_________________
PANASONIC NV GS180, Toshiba m40-236


sobota, 8 kwietnia 2006, 01:08
Zobacz profil
Stary wyjadacz
Stary wyjadacz

Dołączył: środa, 16 listopada 2005, 06:24
Posty: 127
Post 
errr.jpg
Masz procesor Intela a wybrałeś wersję filtra zoptymalizowaną dla AMD, w pliku archiwum z tym filtrem są obydwie wersje - użyj tej drugiej.

er.jpg
Albo podczas pierwszego przebiegu (1st pass) kodek nie zapisał lub nieprawidłowo zapisał plik z informacją o tym jak ma przebiegać kompresja w drugim przebiegu albo po prostu od razu bez zrobienia pierwszego przebiegu chciałeś zrobić drugi przebieg (2nd pass) :).

err.jpg
To może mieć związek z z opisaną powyżej sytuacją.


piątek, 14 kwietnia 2006, 02:56
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL