Teraz jest piątek, 16 listopada 2018, 20:18




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 S-Video, problem... 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post S-Video, problem...
Witam, nie wiem dlaczego w progarmie Pinnacle, przy zgrywaniu analogowym nie mam w opcjach dostępnej opcji S-Video, z tego powodu program nie przechwyca obrazu, tylko sam dzwięk, inne dla przykładu np. Nero Vision przy tej konfiguracji opcje taka posiadaja i ze zgraniem obrazu nie ma problemu
jesli chodzi o konfiguracje to magnetowid mam podłaczony do kompa do pod karte telewizyjna do złacza s-video na karcie,dlaczego nie uaktywnia sie opcja s-video w Pinnacle??jesli kots moze pomoc albo rozwiazal podobny problem prosze o pomoc...:)


środa, 7 lutego 2007, 17:46
Stały bywalec
Stały bywalec

Dołączył: czwartek, 21 lipca 2005, 16:26
Posty: 110
Lokalizacja: Śląsk
Post 
Pinnacle obsługuje tylko takie urządzenia, do których ma sterowniki ( *nazwa_urządzenia*hardwareinstall). Jeśli używasz innej karty, a jak rozumiem jest to karta graficzna lub telewizyjna z wejściem video, to musisz zgrać materiał innym softem (np. Nero), a do programu Studio wrzucić gotowy plik najlepiej DV lub mjpg.
Pozdro*


środa, 7 lutego 2007, 20:03
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 11 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL