Teraz jest środa, 14 listopada 2018, 00:31




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Nie moge odtwarzac zadnego pliku video.... 
Autor Wiadomość
Nowy
Nowy

Dołączył: sobota, 7 lipca 2007, 02:05
Posty: 3
Post Nie moge odtwarzac zadnego pliku video....
Witam. Mam taki problem. Gdy probuje odtworzyc jakikolwiek plik video, [.avi .mpg. wmv itd.] wieloma odtwarzaczami [AllPlayer, VLC, Sub-Edit, Windows Media Player 9, Winamp, Best Player, Vplayer...], system sie zawiesza i nic nie mozna zrobic poza restartem. Dzieje sie tak od kiedy mialem formata dysku [2 miesiace temu] i juz mam tego dosc... :|

btw. Probowalem instalowac rozne kodeki i, za przeproszeniem
gow** to dalo :/


sobota, 7 lipca 2007, 02:10
Zobacz profil
Moderator
Moderator
Avatar użytkownika

Dołączył: czwartek, 22 maja 2003, 04:24
Posty: 3412
Lokalizacja: zachodniopomorskie
Post 
Aktualizuj sterownik karty graficznej.
Pozdrawiam gorąco

_________________
Film jest jak seks: gdy nie ma uczucia, nawet technika nie pomoże
Pytania na pw. - tylko osobiste nie związane z forum!


niedziela, 8 lipca 2007, 00:22
Zobacz profil
Nowy
Nowy

Dołączył: sobota, 7 lipca 2007, 02:05
Posty: 3
Post 
Montażysta Darek A., big thx! Przez 2 miesiace nie moglem sobie z tym poradzic, a rozwiazanie problemu mialem przed nosem. Jeszcze raz dziekuje! :D


niedziela, 8 lipca 2007, 03:27
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL