Teraz jest sobota, 21 lipca 2018, 15:35




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Problem z UVS 
Autor Wiadomość
Nowy
Nowy

Dołączył: czwartek, 4 października 2007, 19:06
Posty: 5
Post Problem z UVS
Serdeczenie witam !!!

Moja przgoda z montażem filmów zaczęła sie niedawno a już mam same problemy niestety :(

stworzony projekt w programie Ulead Video Studio 11 zapisałem w formacie programu czyli VSP następie w tym samym programi chciałęm tworzyć menu wczytałem te pliki i zaczoł się problem podczas tworzenia menu w pewnym momencie paski postępu poprostu zaczumują się czyli pewnie sie wiesza coś, a czas idzie dalej ale już sam czas i tak jest za kążdym razem
co może być tego przyczyną program czy cos innego ??

mój komp" grafika GeForce 8600GT 512 MB, windows XP HOME EDITION, płyta główna Microstar MSI P35, procesor Intel Core 2 Duo E6550, 2 GB RAM DDRAM2

są jakie programu do tworzenia menu z żeby odczytywąły rozszerzenia VSP ???
Prosze o pomoc !!!


czwartek, 4 października 2007, 19:47
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL