Teraz jest wtorek, 13 listopada 2018, 01:01




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 ulead video studio 10 spozniony dzwiek 
Autor Wiadomość
Nowy
Nowy

Dołączył: poniedziałek, 11 sierpnia 2008, 01:28
Posty: 1
Post ulead video studio 10 spozniony dzwiek
hej, jestem tu nowa i mam nadzieje, ze pomozecie mi rozwiazac moj problem, bo sama raczej sonbie nie poradze.

zainstalowalam program ulead video studio 10 i musze przyznac, ze nawet mi sie podoba i jest dosc prostyw uzyciu. przechwycilam do niego moje nagrania z kamerki hdd, zrobilam obrobke filmu, przejscia, napisy itp. film dosc dlugi bo ma 2h 45 minut, nie wiem czy ma to jakies znaczenie. w tym momencie wszystko jest w porzadku. nastepnie przechodze do SHARE i CREATE DISC. bawie sie w rzeczy typu ADD CHAPTER, CREATE MENU, na koniec wybieram jakosc video i wciskam nagram. wszystko niby ok, ale po wrzuceniu plytki do odtwarzacza dvd okazuje sie, ze po jakis 45 minutach dzwiek zaczyna rozmijac sie z obrazem.znaczy sie jest przejscie do nastepnej sceny a glos dalej leci z poprzedniej.pod koniec plytki jest to opoznienie rzedu 5 lub wiecej sekund.

przeprowadzilam swoje male sledztwo w ktorym momencie zaczyna sie to rozmijanie. i tak jak jestem w edycji filmu to wszystko jest jak nalezy, wlaczam odtwarzanie projektu i wszystko gra. dopiero jak wcisne create disc i zanim jeszcze zaczne cos tam tworzyc wlaczam odtwarzanie to juz odtwarza zle.

sprobowalam nagrac uleadem film ktory mam na twardym dysku i tez audio rozmija sie z video. ten sam film nagrany np. total video conwerter media burner dziala bez zarzutu.

macie jakies pomysly jak rozwiazac moj problem. nie chce mojego projektu nagrywac innym programem, nie po to placilam pieniadze za ulead video studio.

z gory dziekuje za odpowiedzi


poniedziałek, 11 sierpnia 2008, 02:05
Zobacz profil
Moderator
Moderator
Avatar użytkownika

Dołączył: czwartek, 22 maja 2003, 04:24
Posty: 3412
Lokalizacja: zachodniopomorskie
Post Re: ulead video studio 10 spozniony dzwiek
Przedstawiciel firmy Ulead jest zobowiązany udzielić Ci odpowiedzi wystarczy do niego zatelefonować. Z pewnością jest to ktoś znający sposoby rozwiązania pojawiających się w programie problemów.
Pozdrawiam gorąco

_________________
Film jest jak seks: gdy nie ma uczucia, nawet technika nie pomoże
Pytania na pw. - tylko osobiste nie związane z forum!


poniedziałek, 11 sierpnia 2008, 08:06
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: czwartek, 29 lipca 2004, 21:33
Posty: 932
Lokalizacja: Poznań
Post Re: ulead video studio 10 spozniony dzwiek
leyla76 napisał(a):
hej, jestem tu nowa i mam nadzieje, ze pomozecie mi rozwiazac moj problem, bo sama raczej sonbie nie poradze.

zainstalowalam program ulead video studio 10 i musze przyznac, ze nawet mi sie podoba i jest dosc prostyw uzyciu. przechwycilam do niego moje nagrania z kamerki hdd, zrobilam obrobke filmu, przejscia, napisy itp. film dosc dlugi bo ma 2h 45 minut, nie wiem czy ma to jakies znaczenie. w tym momencie wszystko jest w porzadku. nastepnie przechodze do SHARE i CREATE DISC. bawie sie w rzeczy typu ADD CHAPTER, CREATE MENU, na koniec wybieram jakosc video i wciskam nagram. wszystko niby ok, ale po wrzuceniu plytki do odtwarzacza dvd okazuje sie, ze po jakis 45 minutach dzwiek zaczyna rozmijac sie z obrazem.znaczy sie jest przejscie do nastepnej sceny a glos dalej leci z poprzedniej.pod koniec plytki jest to opoznienie rzedu 5 lub wiecej sekund.

przeprowadzilam swoje male sledztwo w ktorym momencie zaczyna sie to rozmijanie. i tak jak jestem w edycji filmu to wszystko jest jak nalezy, wlaczam odtwarzanie projektu i wszystko gra. dopiero jak wcisne create disc i zanim jeszcze zaczne cos tam tworzyc wlaczam odtwarzanie to juz odtwarza zle.

sprobowalam nagrac uleadem film ktory mam na twardym dysku i tez audio rozmija sie z video. ten sam film nagrany np. total video conwerter media burner dziala bez zarzutu.

macie jakies pomysly jak rozwiazac moj problem. nie chce mojego projektu nagrywac innym programem, nie po to placilam pieniadze za ulead video studio.

z gory dziekuje za odpowiedzi

A sprawdziłas na stronie Ulead'a czy nie jakichś patchy do twojej wersji? Swojego czasu podobny problem był z Ulead Workshop 2.0. Tam również po nagraniu na płytke dźwięk sie rozjeżdżał z obrazem o kilka sekund. Coś po prostu Ulead spiepszył ale szybko była wydana poprawka naprawiająca ten błąd. Byc może tu jest podobnie.

_________________
Intel Core2 QUAD Q9550, Gigabyte GA-EP45T-DS3R, Ram 8GB Corsair DDR3 1333MHz, Nvidia GForce 9800 GT, Windows 7 Pro 64bit, APP CS6.
_______________________
http://www.mmstudio.net.pl
http://www.facebook.com/produkcjafilmowa


poniedziałek, 11 sierpnia 2008, 09:57
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL