Teraz jest wtorek, 17 lipca 2018, 10:00




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 A.P 6.5 (-1) - problem 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post A.P 6.5 (-1) - problem
Witam.
Mam problem podczas montażu w AP 6.5 i zapisaniu projektu, oraz późniejszej próby jego otwarcia w okienku "project" przed nazwą plików z filmami, muzyką i napisami z TD pojawia się symbol -1. Powoduje to zniknięcie całego układu scen z timeline-u, oraz konieczność układania wszystkiego od nowa. Dodam jeszcze, że przykładowy save projektu otworzy się np. 2-3 razy prawidłowo, a później od tak sobie się "zminusuje" i nic już nie pomoże nawet próby odpalenia w AP6.0. Oczywiście mówimy o Premierach w pełnej wersji, a nie trial. Czy ktoś z Was spotkał się z podobnym problemem ???
Dzięki za odpowiedzi.


czwartek, 19 czerwca 2003, 05:39
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: czwartek, 30 stycznia 2003, 15:14
Posty: 336
Post 
http://www.filmsite.art.pl/fs.php?page= ... jeden.html

_________________
***Koreańczyków jest dwóch ale nie są braćmi mimo że obaj jedzą gruszki***


czwartek, 19 czerwca 2003, 20:00
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL