Teraz jest wtorek, 17 lipca 2018, 06:06




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Dziwny problem z Vegas 8.0 9.0 i innymi - pomóżcie! 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: sobota, 3 lutego 2007, 14:26
Posty: 35
Post Dziwny problem z Vegas 8.0 9.0 i innymi - pomóżcie!
Witam serdecznie wszystkich forumowiczów.

Mam dziwny problem z całą linią programów Sony. Po zmontowaniu materiałów zaczynam renderować plik. Z tym, że program utyka na 0 % i nic więcej - i tak może stać pół dnia. Po kliknięciu anuluj, nic się nie dzieje (dalej okienko renderowania).
Co ciekawe windows nie widzi go jako "nieodpowiadający" a obciążenie procesorów jest praktycznie żadne (rzędu 2%) czyli procesory w ogóle nic się tym vegasem nie zajmują.

Próbowałem różnych rzeczy:

- ustawiałem renderowanie w różnych formatach
- Przeinstalowałem program (Vegas 9.0 pro)
- usunąłem pluginy (NewBlue, Magic Bullet itd.)
- zainstalowałem inny (Vegas 8.0, Vegas movie studio platinm 9.0...)
- sformatowałem dysk i zainstalowałem od nowa windowsy (zarówno na XP SP3 jak i na Vista SP1) i dalej to samo.

Co ciekawe, nie jest to chyba wina sprzętu, gdyż nic nie zmieniałem a wcześniej wszystko działało bez problemu.

Specyfikacja sprzętu:

AMD Phenom 9650 QuadCore
4GB Ram
Geforce 8300 (zintegrowany)
Vista Ultimate SP1 32bit
XP SP3 32bit

Problem pojawia się zarówno przy materiałach DV jaki HDV.

Nie mam pojęcia co się dzieje. Szarpie się z tym od kilku dni.
Najgorsze jest to że mam kilka zrobionych projektów nad którymi siedziałem ponad 3 tygodnie i jestem naprawdę w podbramkowej sytuacji.

Z góry dziękuję za jakąkolwiek pomoc i uwagi, które mogłyby mi uratować życie. Pozdrawiam


piątek, 4 września 2009, 22:55
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: wtorek, 28 sierpnia 2007, 07:51
Posty: 7233
Lokalizacja: wawa
Post Re: Dziwny problem z Vegas 8.0 9.0 i innymi - pomóżcie!
wgrywales jakies poprawki do systemow ?
btw: tak bez sensu 32-bitowe windy z 4 giga ramu trzymac a juz vista 32bity to chyba kupa wszechczasow jesli chodzi o produkty microsoftu


piątek, 4 września 2009, 23:48
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL