Teraz jest niedziela, 18 listopada 2018, 10:47




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 avid + CUDA = ? 
Autor Wiadomość
Nowy
Nowy
Avatar użytkownika

Dołączył: czwartek, 10 lutego 2011, 20:06
Posty: 9
Lokalizacja: z Miasta Królów
Post avid + CUDA = ?
Cześć,
pisze tu pierwszy raz. jestem montażystą ale mam taką małą drobnostkę. Mam lapka Lenovo y550 na którym czasami mobilnie montuje. Używam Avida 4.0.3, ten laptop posiada grafikę z GT130 with CUDA. czy w jakiś sposób mogę zmusić Avida (oprogramowaniem) do korzystania z GPU podczas renderingu efektow? znacznie by to przyspieszyło prace.

Proszę o odpowiedź ludzi którzy znają się na rzeczy.


czwartek, 10 lutego 2011, 20:52
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post Re: avid + CUDA = ?
Hej

Avid nie obsługuje CUDA, tylko to co masz przez OpenGL, co też się nie odpala bez Quadro...
Ale tak czy owak w najnowszej wersji 5 to już nie ma właściwie znaczenia czy masz quadro czy nie i tak czas liczenia efektów jest podobny...

Pozdrawiam
Muchomor


poniedziałek, 14 lutego 2011, 16:20
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL