Teraz jest czwartek, 19 lipca 2018, 06:19




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Proszę o pomoc przy AE CS4 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: sobota, 30 grudnia 2006, 23:47
Posty: 812
Lokalizacja: Łódzkie
Post Proszę o pomoc przy AE CS4
Witam
Od wczoraj wyskoczył mi niespodziewany problem z AE cs4. Podczas uruchamiania wyskakuje mi informacja" AFTER EFFECTS WARNING: Error parsing properties list" i soft się nie uruchamia.
Czy ktoś spotkał się z takim komunikatem, i czy ktoś może mi zaproponować jakie podjąć działania, by wyeliminować ten problem. AE CS 4 to wersja upgrade gdzie bazą jest AE 6. Baza czyli AE6 działa wszystkie dodatkowe programy cs4 działają czyli Adobe bridge, media encoder itp. Próbowałem ponownej instalacji CS 4 ale to nie pomogło. Windows xp profesional eng, ram 3 gb. :idea: :(

_________________
Jeśli potrafisz sobie coś wyobrazić, potrafisz to też osiągnąć.


piątek, 25 listopada 2011, 10:31
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Google [Bot] i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL