Teraz jest poniedziałek, 24 czerwca 2019, 17:43




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
 Asynchron dźwieku w najnowszym AP 
Autor Wiadomość
Stały bywalec
Stały bywalec

Dołączył: środa, 19 stycznia 2011, 22:12
Posty: 91
Lokalizacja: Marzenin
Post Asynchron dźwieku w najnowszym AP
Witojcie :-)

Tak, tak, nie wgrywać najnowszego AP :-( ale juz go mam i teraz problem z plikiem. Mam materiał z dwóch kamer ale z jednej robi się asynchron ściezki dźwiękowej względem obrazka. Co jest? W odtwarzaczu VLC i w kamerze jest ok, a jak umieszczę w AP to kiszka. Wiem mogę to zsynchronizować z palca, ale to nie sposób. Oczyściłem cash z pozycji programu i łopatologicznie z folderów, nic nie dało. Czy ktoś się spotkał z tym problemem??

_________________
canon 5d markII, canon 600D, sony ea50, Sony NEX-FS700, AP6.


wtorek, 11 czerwca 2019, 12:26
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: wtorek, 10 marca 2009, 15:30
Posty: 336
Post Re: Asynchron dźwieku w najnowszym AP
Tak. Częstotliwość próbkowania dźwięku.

_________________
Lumix FZ-2000,2x Lumix G80, SonyCX900, Nikon D750, D7200, D7000, ZHIYUN GIMBAL CRANE, ZHIYUN Weebill Lab, Mavic Pro


wtorek, 11 czerwca 2019, 13:29
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: środa, 19 stycznia 2011, 22:12
Posty: 91
Lokalizacja: Marzenin
Post Re: Asynchron dźwieku w najnowszym AP
to nie to oba pliki 48khz/256 z kamer sony, ale dzieki.

_________________
canon 5d markII, canon 600D, sony ea50, Sony NEX-FS700, AP6.


wtorek, 11 czerwca 2019, 14:27
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: środa, 19 stycznia 2011, 22:12
Posty: 91
Lokalizacja: Marzenin
Post Re: Asynchron dźwieku w najnowszym AP
jeszcze properties plików, prawy ma problem


Załączniki:
problem.jpg
problem.jpg [ 129.86 | Przeglądane 10 razy ]

_________________
canon 5d markII, canon 600D, sony ea50, Sony NEX-FS700, AP6.
wtorek, 11 czerwca 2019, 14:36
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: środa, 19 stycznia 2011, 22:12
Posty: 91
Lokalizacja: Marzenin
Post Re: Asynchron dźwieku w najnowszym AP
To jest błąd premiere 13,1 bo mam jeszcze wgrane AP pro cs6 i śmiga! Ostatnia premiera to dno!! od pierwszych wersji programu sprzed 20 lat nie bylo takiego go.na :-(

_________________
canon 5d markII, canon 600D, sony ea50, Sony NEX-FS700, AP6.


wtorek, 11 czerwca 2019, 15:12
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: środa, 19 stycznia 2011, 22:12
Posty: 91
Lokalizacja: Marzenin
Post Re: Asynchron dźwieku w najnowszym AP
po 4 godzinach czatu z Adobe bez zmian. Jest problem, choć wiem już na 100% że problem tkwi w Premiere. Materiał dobrze sie odtwarza i obrabia w cs6.
Niestety w support nie potrafiono mi pomóc. A więc mam towar II gatunku?

_________________
canon 5d markII, canon 600D, sony ea50, Sony NEX-FS700, AP6.


środa, 12 czerwca 2019, 09:05
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: niedziela, 27 grudnia 2009, 21:26
Posty: 1031
Post Re: Asynchron dźwieku w najnowszym AP
Ja rozumiem, że emocje i te sprawy, każdy by się chyba wkurzył, ale trochę mało info o szczegółach i nie bardzo wiem co podpowiadać. Może tak:

1. Czy asynchron jest tylko w czasie montowania na TL czy także po eksporcie?

2. Czy możesz pokazać zrzut ustawień Audio Hardware, czyli to:

Załącznik:
AH.jpg
AH.jpg [ 55.91 | Przeglądane 139 razy ]


3. Jaką masz kartę dźwiękową w komputerze? Która wersja Windows?
Czy możesz podwiesić do ściągnięcia taki problematyczny pliczek?


środa, 12 czerwca 2019, 10:16
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL