Teraz jest poniedziałek, 18 stycznia 2021, 16:42




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 davinci resolved 14 problem po zakończeniu renderowania 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 29 grudnia 2020, 19:01
Posty: 2
Post davinci resolved 14 problem po zakończeniu renderowania
Witam
Od ponad roku w domu pracuje na dr 14(w pracy na dr16) i nigdy wcześniej z żadnym zmontowanym filmem nie było problemu. Wczoraj zaszła pierwszy raz taka sytuacja, że po zakończeniu renderowania klipu nastąpił restart systemu i tak wiele razy. Były próby pocięcia na mniejsze kawałki(które się zrenderowały) i sklejenia w jeden(to jest kilkuminutowy klip bez żadnych efektów, proste przejścia) tutaj znowu następował restart systemu. Po restarcie pokazuje się zrenderowany plik wideo(mov) ale nie można go odtworzyć. Dzisiaj zauważyłem też że wystarczy że zatrzymam renderowanie i też mam efekt restartu systemu. Może ktoś coś miał podobnego?


wtorek, 29 grudnia 2020, 19:19
Zobacz profil
Moderator
Moderator

Dołączył: środa, 26 lipca 2006, 10:57
Posty: 5190
Lokalizacja: Tczew
Post Re: davinci resolved 14 problem po zakończeniu renderowania
Ponieważ nigdy się z problemem nie zetknąłem, to tylko "na wyczucie" zapytam co się zmieniło? Czy sterowniki grafiki, czy aktualizacja Windowsa?
Tematy w jakiś sposób powiązane:
https://www.youtube.com/watch?v=kgYolJHuROQ
https://forum.blackmagicdesign.com/viewtopic.php?t=58108
https://www.swiatobrazu.pl/forumwideo/viewtopic.php?f=40&t=43215

_________________
最诚挚的问候


wtorek, 29 grudnia 2020, 20:46
Zobacz profil
Nowy
Nowy

Dołączył: wtorek, 29 grudnia 2020, 19:01
Posty: 2
Post Re: davinci resolved 14 problem po zakończeniu renderowania
Aktualizacja windowsa była ale nie jest pierwszą przez ostatni ponad rok pracy w dr14. Wszystkie z tych podanych tematów przerabiałem wczoraj i dzisiaj przed napisaniem posta. Tylko chodzi oto, że tu nie ma problemu z renderowaniem(tak mi się wydaje) bo jest ono za każdym razem zakończone w 100% tylko po jakiś 2-3 sekundach od jego zakończenia restartuje się system. po ponownym włączeniu jest plik wideo tylko nie można go otworzyć.


wtorek, 29 grudnia 2020, 22:00
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL