Teraz jest sobota, 21 lipca 2018, 11:47




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Błąd przy wgrywaniu unleada 
Autor Wiadomość
Nowy
Nowy

Dołączył: niedziela, 2 listopada 2003, 05:10
Posty: 3
Lokalizacja: K-ce
Post Błąd przy wgrywaniu unleada
Kiedys zainsylaowalem Ulead VideoStudio 7 i wszystko dzialalo, ale musialem wycianac dysk z powoduw wiadomych _- cyber policja :) Dzis wkladam chce wkonczyn Ulead VideoStudio 7 i wysksakuje taki błąd:

"The system time is incorrect. It is seto to before the last time this title was run. Please adjust it to the correct time and re-run the program"

odinstalowalem Ulead VideoStudio 7 i zainstalowalem jeszcze raz i to samo sie wyswietyla :( co mam zrobić??


poniedziałek, 1 grudnia 2003, 17:33
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 15 września 2003, 12:38
Posty: 541
Post 
Sprwdź datę ustawioną w swoim komputerze ;-)
A jak to nie pomoże to po deinstalacji poszukaj w rejestrze wpisów UVS i je usuń. Potem instalacja na nowo.
Jak nie pomoże, to zainstaluj Linuxa i KINO i nie będziesz musiał wyciągać dysku ;-)

Pozdrowienia
Ulv

_________________
"It has secret program of ultimate destruction. All SONYs do." - Largo
"I won't drink your blood because I like you" - Arcueid Brunestud


poniedziałek, 1 grudnia 2003, 17:47
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 11 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL