Teraz jest niedziela, 15 lipca 2018, 21:22




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
 Krótkie pytanie: Jakiego systemu operacyjnego wymaga AP7 ? 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Krótkie pytanie: Jakiego systemu operacyjnego wymaga AP7 ?
Pozdrawiam

Zbyszek


niedziela, 18 stycznia 2004, 13:04
Aktywny bywalec
Aktywny bywalec

Dołączył: sobota, 25 maja 2002, 01:03
Posty: 510
Lokalizacja: Hajnówka
Post 
Nie ma programu AP 7 jest tylko Adobe Premiere Pro.
Jeśli o ten chodzi to tylko Windows XP.


niedziela, 18 stycznia 2004, 13:40
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post Krótkie pytanie...
Dziękuję za odpowiedź. A czy AP Pro obsługuje mpeg2, czy znowu konieczny jest Ligos?

Zbyszek


niedziela, 18 stycznia 2004, 14:18
Stary wyjadacz
Stary wyjadacz

Dołączył: wtorek, 19 sierpnia 2003, 21:44
Posty: 187
Post 
Ligos to szybszy kodek od standardowego jaki był używany we wcześniejszych wersjach AP. Co autor miał na myśli pisząc czy obsługuje mpeg2?


niedziela, 18 stycznia 2004, 22:51
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: niedziela, 24 sierpnia 2003, 14:05
Posty: 93
Post 
Ap Pro posiada "wbudowany" kodek MPEG Mainconcept i jest on taki sobie :) Jest wiele lepszych szybszych no i oczywiście "droższych" kodeków np Ligos , Procoder , CCE ale MPEG-a zrobisz bez problemu prosto z timeline
Pozdrawiam


poniedziałek, 19 stycznia 2004, 01:42
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL