Teraz jest środa, 18 lipca 2018, 12:58




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
 WinFast 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 18 maja 2004, 12:14
Posty: 3
Post WinFast
Mam problem z WinFast PVR. Podzczas odtwarzania filmu z kamery analogowej mam obraz i dźwięk, natomiast po nagraniu jest tylko obraz. Może ktoś ma jakiś pomysł.


wtorek, 18 maja 2004, 12:49
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 3 marca 2003, 03:17
Posty: 941
Lokalizacja: Gorlice / Londyn
Post 
Opcje - pierwsza zakładka :
Audio recording line : Line In (oczywiście wyjście Winfasta podłączone kabelkiem pod Line-In dźwiękówki ... :)
Ptaszek na "Capture Audio"
Record Volume na więcej niż 0 ;>
Wejdź do "Capture Profile Settings" i napisz jaki masz tak ustawiony kodek audio ...


wtorek, 18 maja 2004, 13:04
Zobacz profil
Nowy
Nowy

Dołączył: wtorek, 18 maja 2004, 12:14
Posty: 3
Post 
Kabelek więty do płyty głównej(karta zintegrowana), ptaszek zaklikany, poziom ustawiony na 70, audio codec to MPEG-1 Audio Layer-II. Innego nie ma. Natomiast przy nagrywaniu muzyki przez WinFast FM wszystko chodzi.


wtorek, 18 maja 2004, 13:30
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: czwartek, 30 października 2003, 10:13
Posty: 764
Post 
Zbych60 napisał(a):
Kabelek więty do płyty głównej(karta zintegrowana), ptaszek zaklikany, poziom ustawiony na 70, audio codec to MPEG-1 Audio Layer-II. Innego nie ma. Natomiast przy nagrywaniu muzyki przez WinFast FM wszystko chodzi.


jesli masz ptaszka to znaczy ,że masz wyciszone

[V] -żle
[ ] - dobrze


wtorek, 18 maja 2004, 14:32
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: czwartek, 30 października 2003, 10:13
Posty: 764
Post 
Zbych60 napisał(a):
Kabelek więty do płyty głównej(karta zintegrowana), ptaszek zaklikany, poziom ustawiony na 70, audio codec to MPEG-1 Audio Layer-II. Innego nie ma. Natomiast przy nagrywaniu muzyki przez WinFast FM wszystko chodzi.


jesli masz ptaszka to znaczy ,że masz wyciszone

[V] -żle
[ ] - dobrze


wtorek, 18 maja 2004, 14:33
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Piękne dzięki, teraz wszystko zaczęło działać.


wtorek, 18 maja 2004, 16:01
Nowy
Nowy

Dołączył: wtorek, 18 maja 2004, 12:14
Posty: 3
Post 
Ostatni post jest mój. Sorki zapomniałem się zalogować.


wtorek, 18 maja 2004, 16:12
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL