Teraz jest środa, 18 lipca 2018, 10:13




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Problem z Adobe 6.0 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Problem z Adobe 6.0
Nie wiem co jest ale moj adobe 6.0 po 1.40g zrzuconego materialu zaczyna wydziwiac jakies dziwaczne rzeczy ... czy jest jakies ograniczenie co do czasu w timeline ???
Pozdawiam


poniedziałek, 30 września 2002, 21:59
Aktywny bywalec
Aktywny bywalec
Post 
Jak chcesz aby ktos udzielil Ci konstruktywnej odpowiedzi to pytaj normalnie!
<zaczyna wydziwiac jakies dziwaczne rzeczy >
tzn co wodotryski masz , czy wycieraczki ci sie wlaczaja? :evil:

Poczytaj na forum ,problem AP i dloogosci pliku byl opisywany setki razy


niedziela, 6 października 2002, 22:18
Aktywny bywalec
Aktywny bywalec
Post 
Fakt nie napisalem co sie dzieje :oops: , chodzilo mi o to ze po wspomnianej 1.4g mialem osobno obraz i dzwiek standartowo sa razem a tu wygladalo na to ze nie wiadomo czemu sie rozlaczyly i przy montowaniu trzeba bylo przesuwac osobno obraz i osobno dzwiek ... ale spoko juz sobie z tym poradzilem. A jesli chodzi o twoje wycieraczki i poruszanie tematu AP na forum to w pewnych sytuacjach mozna by popuscic z ironii i zlosci na rzecz uprzejmosci i zrozumienia w koncu nie wszyscy sa tak THE BEST jak ty ... :wink:
Pozdrawiam


sobota, 12 października 2002, 14:17
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL