Teraz jest czwartek, 19 lipca 2018, 11:49




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 
 Problem z podłączeniem. 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Problem z podłączeniem.
Witam.
Wczoraj kupiłem kamerę SAMSUNG VP-D105i. Jak ją podłączyłem przez Fire Wire do kompa to w żadnym programie jej nie "widzi" (ani w Adobe Premiere, Ulead 7, Virtual Dub). Jak miałem kamerę z Klubu (Panasonic) to chudziła bez problemu. W mojej kamerze (SAMSUNG) jest też podłączenie przez USB i też jej nie widzi na żadnym z tych programów tylko na programie który dostałem do kamerki (Samsung DVC Media 5.1) ale tam to przez USB idzie klatkami i jakość obrazu jest naprawde kiepska. Co to może być ? Czy jest potrzebne jakieś uaktualnienie ? prosze pomóżcie. Z góry wielkie dzięki :]


niedziela, 27 czerwca 2004, 17:13
Aktywny bywalec
Aktywny bywalec

Dołączył: środa, 28 kwietnia 2004, 22:16
Posty: 295
Post 
:


Ostatnio edytowano poniedziałek, 8 września 2008, 01:59 przez zakręcony, łącznie edytowano 1 raz

niedziela, 27 czerwca 2004, 18:27
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 4 marca 2004, 13:20
Posty: 32
Lokalizacja: Jasło
Post 
też tak myślę, ze to wina sterowników, a raczej ich braku. Sterowniki wgraj i powinno byc ok.


niedziela, 27 czerwca 2004, 20:45
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Sterowniki są wgrane i nic sie nie zmieniło.


niedziela, 27 czerwca 2004, 23:02
Nowy
Nowy

Dołączył: niedziela, 27 czerwca 2004, 17:19
Posty: 3
Lokalizacja: Łaziska Średnie
Post 
No ludzie ! pomóżcie ! Błagam was !

_________________
+...PER ASPERA AD ASTRA...+


poniedziałek, 28 czerwca 2004, 19:35
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 30 maja 2003, 09:40
Posty: 556
Post 
jaki OS ?


wtorek, 29 czerwca 2004, 20:08
Zobacz profil
Nowy
Nowy

Dołączył: niedziela, 27 czerwca 2004, 17:19
Posty: 3
Lokalizacja: Łaziska Średnie
Post 
Jak chodzi Ci o system to mam WINDOWSA XP. A program do montażu ADOBE PREMIERE 6, Ulead 7, Virtual Dub.

_________________
+...PER ASPERA AD ASTRA...+


środa, 30 czerwca 2004, 00:21
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 30 maja 2003, 09:40
Posty: 556
Post 
przy xp nie sa wymagane zadne sterowniki do obslugi fire wire
z tego co piszesz to mi wyglada na jakies klopoty z karta albo przewodem, masz mozliwosc to wyprobuj inny egzemplarz

u mnie to odbywa sie tak:
- wlaczony komp, wylaczona kamera, podpiety fire wire do kompa
- podpinam kamere do fi-wi, wlaczam ja i windows ja wykrywa i proponuje odpalic jakis soft z tym zdarzeniem powiazany


środa, 30 czerwca 2004, 16:01
Zobacz profil
Bywalec
Bywalec

Dołączył: niedziela, 1 lutego 2004, 04:57
Posty: 24
Post 
jak panasonic chodzi i na tym samym kablu Fire Wire podłaczasz samsunga to chyba coś nie tak z wyjściem DV w kamerze samsung.


środa, 30 czerwca 2004, 16:35
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 30 maja 2003, 09:40
Posty: 556
Post 
no tak, slusznie, nie doczytalem ze inna kamera chodzila ok na tej karcie
w takim razie przychylam sie do zdania poprzednika


środa, 30 czerwca 2004, 20:36
Zobacz profil
Nowy
Nowy

Dołączył: niedziela, 27 czerwca 2004, 17:19
Posty: 3
Lokalizacja: Łaziska Średnie
Post 
Aha :] Czyli do serwisu z kamerą :/ i 2 tygodnie bez kamery :( dzięki

_________________
+...PER ASPERA AD ASTRA...+


środa, 30 czerwca 2004, 21:33
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL