Teraz jest czwartek, 19 kwietnia 2018, 21:17




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 matrox RT10X - problem 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post matrox RT10X - problem
Witam

Cos dziwnego sie stalo z moim matroxem albo z Toolsami - nie wiem :(

Wszystko dzialalo sobie pieknie i po jak zawsze rano wlanczam kompa odpalam premiera a tu matrox nie dziala ??!!?? wiec mysle nic tylko sie matrox wywalil... wiec wycinka toolsow od matroxa... czystka w rejestrach i instalka od nowa a tu nic wywala blad ze najpierw musze zainstalowac Adobe Premier... mysle rozwalil sie premier wiec wycinam premiera tez z rejestrow i instaluje od poczatku premier i matrox i znowu to samo... zalamany sytuacja format C: i od zera tak jak zawsze sie sprawdzalo tak i tym razem nie dalo rady caly czas przy instalacji toolsow wywala ze Pre nie jest zainstalowany :(

sprawdzilem jeszcze matroxa na 3 innych kompach na roznych plytach glownych z atlonami na celeronami i P4 i wszedzie lipa... Win znajduje stery od samej karty matroxa i sa wszystkie 4 pozycje w men.urzadzen.... ale toolsy nie ida

czy ktos ma koncepcje ??

malo tego instalowalem nawet starego Premi 6.5 i org toolsy ktore dostalem i tez nie idzie :(((

prosze o pomoc !!

pozdrawiam B)


piątek, 26 maja 2006, 10:33
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL