Teraz jest środa, 12 grudnia 2018, 18:39




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Problem z kartą WinFast TV2000 XP Export 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 20 czerwca 2006, 23:00
Posty: 9
Post Problem z kartą WinFast TV2000 XP Export
Mój problem polega na tym że po włączeniu karty TV obraz pokazuje się na parę sekund a potem jest nie ruchomy, po restarcie komputera to samo, obraz pokazuje się na parę sekund a potem się zatrzymuje. Po ponownym włączeniu karty TV obrazu już nie ma tylko jest sam dźwięk co może być tego przyczyną?

Procesor: AMD Athlon XP 1000 MHz
Grafika: Radon 7000, 32MB
Ram: 255


wtorek, 8 sierpnia 2006, 13:07
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: środa, 7 grudnia 2005, 20:44
Posty: 340
Post 
Ściągnij nowe stery ze strony producenta.
Ja się z tą kartą żerłem z dwa miesiące i chyba trzeci sterownik dopiero zagrał.
Pozatym może być konflikt sprzętowy, jak masz wolne inne PCI to ją przełóż.

Pozdrawiam


wtorek, 8 sierpnia 2006, 13:13
Zobacz profil
Nowy
Nowy

Dołączył: wtorek, 20 czerwca 2006, 23:00
Posty: 9
Post 
Nie bardzo to pomaga jak było tak jest dalej, obraz na chwile się pojawia potem znika…….


wtorek, 8 sierpnia 2006, 18:07
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL