Teraz jest piątek, 20 kwietnia 2018, 07:00




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Przesunięcie dźwięku przy nagrywaniu w MPEG1 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 20 października 2006, 21:24
Posty: 1
Lokalizacja: krasnystaw
Post Przesunięcie dźwięku przy nagrywaniu w MPEG1
Witam
Nagrywam sobie czasem jakiś film z TV-Leadtek WinFast TV Expert 2000 i przy MPEG 2 i DVD jest wszystko OK ale jak zapis robię w formacie MPEG1 S/VCD to wtedy dzwięk nagrywa się nie w tym miejscu jak powinien tzn przy odtwarzaniu jest 3 sekundy wcześniej niz w rzeczywistości. Niby żaden problem ale denerwujące jest to trochę...Druga sprawa to poziom i jakość dźwięku przy podłączeniu z karta zintegrowana a osobną-Audigy 4. Na audigy jest o min 50% ciszej i ponad 50% więcej szumów - tak że nie da się oglądać, próbowałem regulować suwakami ale nic nie daje (na zintegrowanej jest ok). Może ktoś wie co jest przyczyną.


piątek, 20 października 2006, 21:39
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL